<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Så lang - eller kort - bør overskriften i din pressemeddelelse være | Ritzau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hvad er den optimale længde af en overskrift i en pressemeddelelse? Der er ingen specifikke regler, men der er en række hensyn, man bør overveje."/>
<link rel="canonical" href="https://ritzau.com/laengde-af-overskrift/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Så lang - eller kort - bør overskriften i din pressemeddelelse være | Ritzau" />
<meta property="og:description" content="Hvad er den optimale længde af en overskrift i en pressemeddelelse? Der er ingen specifikke regler, men der er en række hensyn, man bør overveje." />
<meta property="og:url" content="https://ritzau.com/laengde-af-overskrift/" />
<meta property="og:site_name" content="Ritzaus Bureau" />
<meta property="article:publisher" content="https://www.facebook.com/RitzausBureau/" />
<meta property="article:section" content="Guide" />
<meta property="article:published_time" content="2019-06-12T10:50:22+00:00" />
<meta property="og:image" content="https://ritzau.com/wp-content/uploads/2019/06/Længde-af-overskrift.jpg" />
<meta property="og:image:secure_url" content="https://ritzau.com/wp-content/uploads/2019/06/Længde-af-overskrift.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hvad er den optimale længde af en overskrift i en pressemeddelelse? Der er ingen specifikke regler, men der er en række hensyn, man bør overveje." />
<meta name="twitter:title" content="Så lang - eller kort - bør overskriften i din pressemeddelelse være | Ritzau" />
<meta name="twitter:image" content="https://ritzau.com/wp-content/uploads/2019/06/Længde-af-overskrift.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ritzau.com/#organization","name":"Ritzaus Bureau","url":"https://ritzau.com/","sameAs":["https://www.facebook.com/RitzausBureau/","https://www.linkedin.com/company/19438"],"logo":{"@type":"ImageObject","@id":"https://ritzau.com/#logo","url":"https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo.png","width":136,"height":28,"caption":"Ritzaus Bureau"},"image":{"@id":"https://ritzau.com/#logo"}},{"@type":"WebSite","@id":"https://ritzau.com/#website","url":"https://ritzau.com/","name":"Ritzaus Bureau","publisher":{"@id":"https://ritzau.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ritzau.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ritzau.com/laengde-af-overskrift/#webpage","url":"https://ritzau.com/laengde-af-overskrift/","inLanguage":"da-DK","name":"S\u00e5 lang - eller kort - b\u00f8r overskriften i din pressemeddelelse v\u00e6re | Ritzau","isPartOf":{"@id":"https://ritzau.com/#website"},"image":{"@type":"ImageObject","@id":"https://ritzau.com/laengde-af-overskrift/#primaryimage","url":"https://ritzau.com/wp-content/uploads/2019/06/L\u00e6ngde-af-overskrift.jpg","width":2000,"height":900,"caption":"Hvordan finder man den bedste l\u00e6ngde af en overskrift?"},"primaryImageOfPage":{"@id":"https://ritzau.com/laengde-af-overskrift/#primaryimage"},"datePublished":"2019-06-12T10:50:22+00:00","dateModified":"2019-06-12T10:50:22+00:00","description":"Hvad er den optimale l\u00e6ngde af en overskrift i en pressemeddelelse? Der er ingen specifikke regler, men der er en r\u00e6kke hensyn, man b\u00f8r overveje."},{"@type":"Article","@id":"https://ritzau.com/laengde-af-overskrift/#article","isPartOf":{"@id":"https://ritzau.com/laengde-af-overskrift/#webpage"},"author":{"@id":"https://ritzau.com/author/ritzau/#author"},"headline":"L\u00e6ngde af overskrift i en pressemeddelelse? S\u00e5 lang &#8211; eller kort &#8211; b\u00f8r den v\u00e6re","datePublished":"2019-06-12T10:50:22+00:00","dateModified":"2019-06-12T10:50:22+00:00","commentCount":0,"mainEntityOfPage":"https://ritzau.com/laengde-af-overskrift/#webpage","publisher":{"@id":"https://ritzau.com/#organization"},"image":{"@id":"https://ritzau.com/laengde-af-overskrift/#primaryimage"},"articleSection":"Guide"},{"@type":["Person"],"@id":"https://ritzau.com/author/ritzau/#author","name":"Ritzaus Bureau","image":{"@type":"ImageObject","@id":"https://ritzau.com/#authorlogo","url":"https://secure.gravatar.com/avatar/3aa572ac4a2dbf3c7f2f9c0675e78af0?s=96&d=mm&r=g","caption":"Ritzaus Bureau"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau &raquo; Feed" href="https://ritzau.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau &raquo;-kommentar-feed" href="https://ritzau.com/comments/feed/" />
					<link rel="shortcut icon" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-Fav.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-iPhone.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-iPhone-Retina.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-iPhone.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-iPad-Retina.png">
				<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau &raquo; Længde af overskrift i en pressemeddelelse? Så lang &#8211; eller kort &#8211; bør den være-kommentar-feed" href="https://ritzau.com/laengde-af-overskrift/feed/" />

		<meta property="og:title" content="Længde af overskrift i en pressemeddelelse? Så lang - eller kort - bør den være"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://ritzau.com/laengde-af-overskrift/"/>
		<meta property="og:site_name" content="Ritzaus Bureau"/>
		<meta property="og:description" content="Længden af en overskrift har betydning for, hvordan modtageren opfatter budskabet. 

Den gennemsnitlige længde på overskriften i en pressemeddelelse udsendt gennem Via Ritzau er på 56 tegn.

Det svarer til en overskrift af denne længde: ’Et år efter stor naturbrand: Naturen er ved at komme sig’. (Pressemeddelelse udsendt af Naturstyrelsen, maj 2019).

44,5 procent af"/>

									<meta property="og:image" content="https://ritzau.com/wp-content/uploads/2019/06/Længde-af-overskrift.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ritzau.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ritzau.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ritzau.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://ritzau.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.7.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='//ritzau.com/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=jJ6D3P' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='//ritzau.com/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=jJ6D3P' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='//ritzau.com/wp-content/uploads/asp_upload/style.instances.css?ver=jJ6D3P' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://ritzau.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://ritzau.com/wp-content/uploads/fusion-styles/f2ed8e62d32d1708a7dba3d8c12e989b.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-max-1c-max-sh-640-max-sh-640-woo-css'  href='https://ritzau.com?action=avada-get-styles&#038;mq=max-1c.min%2Cmax-sh-640.min%2Cmax-sh-640-woo.min&#038;ver=5.7.2' type='text/css' media='only screen and (max-width: 640px)' />
<link rel='stylesheet' id='avada-max-2c-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/max-2c.min.css?ver=5.7.2' type='text/css' media='only screen and (max-width: 672px)' />
<link rel='stylesheet' id='avada-min-2c-max-3c-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-2c-max-3c.min.css?ver=5.7.2' type='text/css' media='only screen and (min-width: 672px) and (max-width: 704px)' />
<link rel='stylesheet' id='avada-min-3c-max-4c-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-3c-max-4c.min.css?ver=5.7.2' type='text/css' media='only screen and (min-width: 704px) and (max-width: 736px)' />
<link rel='stylesheet' id='avada-min-4c-max-5c-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-4c-max-5c.min.css?ver=5.7.2' type='text/css' media='only screen and (min-width: 736px) and (max-width: 768px)' />
<link rel='stylesheet' id='avada-min-5c-max-6c-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-5c-max-6c.min.css?ver=5.7.2' type='text/css' media='only screen and (min-width: 768px) and (max-width: 800px)' />
<link rel='stylesheet' id='avada-min-shbp-min-sh-cbp-min-sh-cbp-woo-css'  href='https://ritzau.com?action=avada-get-styles&#038;mq=min-shbp.min%2Cmin-sh-cbp.min%2Cmin-sh-cbp-woo.min&#038;ver=5.7.2' type='text/css' media='only screen and (min-width: 800px)' />
<link rel='stylesheet' id='avada-max-shbp-max-sh-shbp-max-sh-cbp-max-sh-sbp-max-sh-cbp-cf7-max-sh-cbp-woo-css'  href='https://ritzau.com?action=avada-get-styles&#038;mq=max-shbp.min%2Cmax-sh-shbp.min%2Cmax-sh-cbp.min%2Cmax-sh-sbp.min%2Cmax-sh-cbp-cf7.min%2Cmax-sh-cbp-woo.min&#038;ver=5.7.2' type='text/css' media='only screen and (max-width: 800px)' />
<link rel='stylesheet' id='avada-min-768-max-1024-p-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-768-max-1024-p.min.css?ver=5.7.2' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)' />
<link rel='stylesheet' id='avada-min-768-max-1024-l-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-768-max-1024-l.min.css?ver=5.7.2' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)' />
<link rel='stylesheet' id='avada-max-shbp-18-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/max-shbp-18.min.css?ver=5.7.2' type='text/css' media='only screen and (max-width: 782px)' />
<link rel='stylesheet' id='avada-max-shbp-32-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/max-shbp-32.min.css?ver=5.7.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='avada-max-640-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/max-640.min.css?ver=5.7.2' type='text/css' media='only screen and (max-device-width: 640px)' />
<link rel='stylesheet' id='avada-min-768-max-1024-woo-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-768-max-1024-woo.min.css?ver=5.7.2' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px)' />
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<link rel='https://api.w.org/' href='https://ritzau.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ritzau.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ritzau.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<meta name="generator" content="WooCommerce 3.4.0" />
<link rel='shortlink' href='https://ritzau.com/?p=9803' />
<link rel="alternate" type="application/json+oembed" href="https://ritzau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fritzau.com%2Flaengde-af-overskrift%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ritzau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fritzau.com%2Flaengde-af-overskrift%2F&#038;format=xml" />

<style>

p#billing_address_2_field .required{
	display:none;
}
p#billing_state_field .required{
	display:none;
}
</style>
<style>

p#shipping_address_2_field .required{
	display:none;
}
p#shipping_state_field .required{
	display:none;
}
</style>
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:326109,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            		<link rel="icon" href="https://ritzau.com/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ritzau.com/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ritzau.com/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-180x180.png" />
<meta name="msapplication-TileImage" content="https://ritzau.com/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-270x270.png" />

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-58RDZ2W');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="DXrsFZyNmzIjcptqkBB1jcxT38MbSumyu-b2GafHuBM" />

<script type="text/javascript">
jQuery(document).ready(function() {
/*<![CDATA[*/
jQuery('.related-posts > div > h3').html('Læs også');
/*]]>*/
});
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "78400";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=78400&fmt=gif" />
</noscript>

<!-- Mailchimp page tracking-->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5fb80bfad2b1f852a7f46f5af/967c649ec4f61c43dd3cf3b0d.js");</script>

<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" /></head>

<body class="post-template-default single single-post postid-9803 single-format-standard woocommerce-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline mobile-logo-pos-left layout-wide-mode fusion-top-header menu-text-align-center fusion-woo-product-design-clean mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="16px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://ritzau.com/" >

						<!-- standard logo -->
			<img src="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png" srcset="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png 1x, https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png 2x" width="136" height="28" style="max-height:28px;height:auto;" alt="Ritzaus Bureau Logo" retina_logo_url="https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png" srcset="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png 1x, https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-Kompakt-2x_o.png 2x" width="136" height="28" style="max-height:28px;height:auto;" alt="Ritzaus Bureau Logo" retina_logo_url="https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-Kompakt-2x_o.png" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png" srcset="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png 1x, https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png 2x" width="136" height="28" style="max-height:28px;height:auto;" alt="Ritzaus Bureau Logo" retina_logo_url="https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-menu" class="fusion-menu"><li  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  data-item-id="30"><a  href="https://ritzau.com/produkter/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Produkter</span></a></li><li  id="menu-item-6564"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6564"  data-item-id="6564"><a  href="https://ritzau.com/guides-og-artikler/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Guides og artikler</span></a></li><li  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  data-item-id="29"><a  href="https://ritzau.com/om-ritzau/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Om Ritzau</span></a></li><li  id="menu-item-28"  class="contact-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  data-classes="contact-menu" data-item-id="28"><a  href="https://ritzau.com/kontakt/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Kontakt</span></a></li><li  id="menu-item-406"  class="mit_login menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-406 fusion-megamenu-menu fusion-menu-item-button"  data-classes="mit_login" data-item-id="406"><a  target="_blank" rel="noopener noreferrer" href="http://ritzau.dk/nyhed" class="fusion-bar-highlight" role="menuitem"><span class="menu-text fusion-button button-default button-xlarge">Adgang</span></a><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-11 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="250"><div class="row"><div class="fusion-megamenu-holder" style="width:250px;" data-width="250"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-1058"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1058 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/nyhed#login">Nyhedstjenesten</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-4852"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4852 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="//scanpix.dk">Ritzau Scanpix</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-1067"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1067 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="//via.ritzau.dk">Via Ritzau</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-1060"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/tos#login">Tid &#038; Sted</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-1066"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://videoweb.ritzau.dk">Videoweb</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-7561"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7561 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="http://www.ritzau.dk/top#login">Udsend tophistorie</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-7563"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7563 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="http://www.ritzau.dk/ekstra#login">Udsend ekstra-nyhed</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-7562"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7562 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/varsling#login">Udsend varsling</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-7564"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/sprogmanual/#login">Sprogmanual</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-10 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-1065"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/snit/#login">Meningsmålinger</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-11 fusion-megamenu-row-columns-1" ><li  id="menu-item-7560"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7560 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/landeliste#login">Landeliste</a></div></li></ul></div><div style="clear:both;"></div></div></div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-mobil_menu" class="fusion-mobile-menu"><li  id="menu-item-465"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-465"  data-item-id="465"><a  href="https://ritzau.com/" class="fusion-flex-link fusion-bar-highlight fusion-has-description" role="menuitem"><span class="menu-text">Forside<span class="fusion-menu-description">[fullwidth background_color=”” background_image=”” background_parallax=”none” enable_mobile=”no” parallax_speed=”0.3″ background_repeat=”no-repeat” background_position=”left top” video_url=”” video_aspect_ratio=”16:9″ video_webm=”” video_mp4=”” video_ogv=”” video_preview_image=”” overlay_color=”” overlay_opacity=”0.5″ video_mute=”yes” video_loop=”yes” fade=”no” border_size=”0px” border_color=”” border_style=”” padding_top=”20″ padding_bottom=”20″ padding_left=”” padding_right=”” hundred_percent=”no” equal_height_columns=”no” hide_on_mobile=”no” menu_anchor=”” class=”” id=””][one_full last=”yes” spacing=”yes” center_content=”no” hide_on_mobile=”no” background_color=”” background_image=”” background_repeat=”no-repeat” background_position=”left top” hover_type=”none” link=”” border_position=”all” border_size=”0px” border_color=”” border_style=”solid” padding=”” margin_top=”” margin_bottom=”” animation_type=”0″ animation_direction=”down” animation_speed=”0.1″ animation_offset=”” class=”velkommen” id=””][title size=”1″ content_align=”center” style_type=”none” sep_color=”” margin_top=”” margin_bottom=”” class=”” id=””]Velkommen til en verden af nyheder[/title][fusion_text]Vær først på dagsordenen og forbliv opdateret. Med Ritzau ved hånden bliver du bedst på dagen.[/fusion_text][/one_full][/fullwidth][fullwidth background_color=”#cfd0cf” background_image=”” background_parallax=”none” enable_mobile=”no” parallax_speed=”0.3″ background_repeat=”no-repeat” background_position=”left top” video_url=”” video_aspect_ratio=”16:9″ video_webm=”” video_mp4=”” video_ogv=”” video_preview_image=”” overlay_color=”” overlay_opacity=”0.5″ video_mute=”yes” video_loop=”yes” fade=”no” border_size=”0px” border_color=”” border_style=”solid” padding_top=”20″ padding_bottom=”40″ padding_left=”” padding_right=”” hundred_percent=”no” equal_height_columns=”yes” hide_on_mobile=”no” menu_anchor=”” class=”” id=””][imageframe lightbox=”no” gallery_id=”” lightbox_image=”” style_type=”none” hover_type=”none” bordercolor=”” bordersize=”0px” borderradius=”0″ stylecolor=”” align=”center” link=”” linktarget=”_self” animation_type=”0″ animation_direction=”down” animation_speed=”0.1″ animation_offset=”” hide_on_mobile=”no” class=”” id=””] [/imageframe][/fullwidth][fullwidth background_color=”” background_image=”” background_parallax=”none” enable_mobile=”no” parallax_speed=”0.3″ background_repeat=”no-repeat” background_position=”left top” video_url=”” video_aspect_ratio=”16:9″ video_webm=”” video_mp4=”” video_ogv=”” video_preview_image=”” overlay_color=”” overlay_opacity=”0.5″ video_mute=”yes” video_loop=”yes” fade=”no” border_size=”0px” border_color=”” border_style=”solid” padding_top=”20″ padding_bottom=”20″ padding_left=”” padding_right=”” hundred_percent=”no” equal_height_columns=”yes” hide_on_mobile=”no” menu_anchor=”” class=”main-bottom” id=””][one_third last=”no” spacing=”yes” center_content=”no” hide_on_mobile=”no” background_color=”#e3e3e3″ background_image=”” background_repeat=”no-repeat” background_position=”left top” hover_type=”none” link=”” border_position=”all” border_size=”0px” border_color=”” border_style=”solid” padding=”40″ margin_top=”50″ margin_bottom=”50″ animation_type=”0″ animation_direction=”down” animation_speed=”0.1″ animation_offset=”” class=”” id=””][imageframe lightbox=”no” gallery_id=”” lightbox_image=”” style_type=”none” hover_type=”none” bordercolor=”” bordersize=”0px” borderradius=”0″…</span></span></a></li><li  id="menu-item-916"  class="mobile_click_1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-916 fusion-dropdown-menu"  data-classes="mobile_click_1" data-item-id="916"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Produkter</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-918"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918 fusion-dropdown-submenu" ><a  href="https://ritzau.com/nyhedstjenesten/" class="fusion-bar-highlight" role="menuitem"><span>Nyheder</span></a></li><li  id="menu-item-919"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-919 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzau-finans/" class="fusion-bar-highlight" role="menuitem"><span>Finansnyheder og nøgletal</span></a></li><li  id="menu-item-5657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5657 fusion-dropdown-submenu" ><a  href="https://ritzau.com/tid-sted/" class="fusion-bar-highlight" role="menuitem"><span>Planlægning</span></a></li><li  id="menu-item-921"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921 fusion-dropdown-submenu" ><a  href="https://ritzau.com/medieservice-epg-metadata/" class="fusion-bar-highlight" role="menuitem"><span>Listings og data</span></a></li><li  id="menu-item-949"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949 fusion-dropdown-submenu" ><a  href="https://ritzau.com/via-ritzau/" class="fusion-bar-highlight" role="menuitem"><span>Pressemeddelelser</span></a></li><li  id="menu-item-5593"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5593 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzau-fokus/" class="fusion-bar-highlight" role="menuitem"><span>Underholdning/Royale/kendte</span></a></li><li  id="menu-item-5077"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5077 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzau-scanpix/" class="fusion-bar-highlight" role="menuitem"><span>Billeddækning</span></a></li><li  id="menu-item-5272"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5272 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzau-news/" class="fusion-bar-highlight" role="menuitem"><span>Nyheder på engelsk</span></a></li></ul></li><li  id="menu-item-8981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8981"  data-item-id="8981"><a  href="https://ritzau.com/guides-og-artikler/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Guides og artikler</span></a></li><li  id="menu-item-917"  class="mobile_click_2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-917 fusion-dropdown-menu"  data-classes="mobile_click_2" data-item-id="917"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Om Ritzau</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-933"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933 fusion-dropdown-submenu" ><a  href="https://ritzau.com/nyheder-om-ritzaus-bureau/" class="fusion-bar-highlight" role="menuitem"><span>Nyt om Ritzau</span></a></li><li  id="menu-item-932"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzaus-mission-og-vision/" class="fusion-bar-highlight" role="menuitem"><span>Ritzaus mission og vision</span></a></li><li  id="menu-item-931"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzaus-historie/" class="fusion-bar-highlight" role="menuitem"><span>Ritzaus historie</span></a></li><li  id="menu-item-927"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ejerskab-bestyrelse-og-aarsregnskab/" class="fusion-bar-highlight" role="menuitem"><span>Ejerskab, Bestyrelse og Årsregnskab</span></a></li><li  id="menu-item-929"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzaus-bureaus-ledelse-og-organisation/" class="fusion-bar-highlight" role="menuitem"><span>Ledelse og organisation</span></a></li><li  id="menu-item-930"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzaus-bureau-selskaber/" class="fusion-bar-highlight" role="menuitem"><span>Ritzaus Bureau-selskaber</span></a></li><li  id="menu-item-928"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928 fusion-dropdown-submenu" ><a  href="https://ritzau.com/journalistpraktikant-hos-ritzau/" class="fusion-bar-highlight" role="menuitem"><span>Journalistpraktikant hos Ritzau</span></a></li></ul></li><li  id="menu-item-466"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466"  data-item-id="466"><a  href="https://ritzau.com/kontakt/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Kontakt</span></a></li><li  id="menu-item-469"  class="mobile_click_3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-469 fusion-dropdown-menu"  data-classes="mobile_click_3" data-item-id="469"><a  href="http://ritzau.dk/nyhed" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Adgang</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-1109"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1109 fusion-dropdown-submenu" ><a  href="https://www.ritzau.dk/nyhed" class="fusion-bar-highlight" role="menuitem"><span>Nyhedstjenesten</span></a></li><li  id="menu-item-1111"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1111 fusion-dropdown-submenu" ><a  href="//tidogsted.ritzau.dk/tos/TSVisAlt.aspx" class="fusion-bar-highlight" role="menuitem"><span>Tid &#038; Sted</span></a></li><li  id="menu-item-1112"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1112 fusion-dropdown-submenu" ><a  href="https://www.ritzau.dk/en/Citat.aspx" class="fusion-bar-highlight" role="menuitem"><span>Udsend tophistorie</span></a></li><li  id="menu-item-1113"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1113 fusion-dropdown-submenu" ><a  href="https://www.ritzau.dk/en/Beredskab.aspx" class="fusion-bar-highlight" role="menuitem"><span>Udsend varsling</span></a></li><li  id="menu-item-1114"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114 fusion-dropdown-submenu" ><a  href="https://www.ritzau.dk/en/Ekstra.aspx" class="fusion-bar-highlight" role="menuitem"><span>Udsend ekstra-nyhed</span></a></li><li  id="menu-item-1116"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116 fusion-dropdown-submenu" ><a  href="//m.ritzau.dk/en/RITZAUINDEKS.aspx" class="fusion-bar-highlight" role="menuitem"><span>Meningsmålinger</span></a></li><li  id="menu-item-1117"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1117 fusion-dropdown-submenu" ><a  href="//videoweb.ritzau.dk/" class="fusion-bar-highlight" role="menuitem"><span>Videoweb</span></a></li><li  id="menu-item-1118"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118 fusion-dropdown-submenu" ><a  href="https://via.ritzau.dk/" class="fusion-bar-highlight" role="menuitem"><span>Pressemeddelelser</span></a></li></ul></li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
									
				<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
		
					<article id="post-9803" class="post post-9803 type-post status-publish format-standard has-post-thumbnail hentry category-guide">
																		<h1 class="entry-title fusion-post-title">Længde af overskrift i en pressemeddelelse? Så lang &#8211; eller kort &#8211; bør den være</h1>							
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<img width="2000" height="900" src="https://ritzau.com/wp-content/uploads/2019/06/Længde-af-overskrift-1200x540.jpg" class="attachment-full size-full wp-post-image" alt="Hvordan finder man den bedste længde af en overskrift?" srcset="https://ritzau.com/wp-content/uploads/2019/06/Længde-af-overskrift-200x90.jpg 200w, https://ritzau.com/wp-content/uploads/2019/06/Længde-af-overskrift-400x180.jpg 400w, https://ritzau.com/wp-content/uploads/2019/06/Længde-af-overskrift-600x270.jpg 600w, https://ritzau.com/wp-content/uploads/2019/06/Længde-af-overskrift-800x360.jpg 800w, https://ritzau.com/wp-content/uploads/2019/06/Længde-af-overskrift-1200x540.jpg 1200w, https://ritzau.com/wp-content/uploads/2019/06/Længde-af-overskrift.jpg 2000w" sizes="(max-width: 800px) 100vw, 2000px" />																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: #ebeff2;background-position: left top;background-repeat: no-repeat;padding-right:0px;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="share-box fusion-sharing-box" style="background-color:rgba(255,255,255,0);padding:0;"><h4 class="tagline" style="color:#002b4b;"></h4><div class="fusion-social-networks" style="text-align: inherit;"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/sharer.php?u=&amp;t=" target="_blank" style="color:#3b5998;" data-placement="center" data-title="Facebook" title="Facebook" aria-label="Facebook" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/share?text=&amp;url=" target="_blank" rel="noopener noreferrer" style="color:#55acee;" data-placement="center" data-title="Twitter" title="Twitter" aria-label="Twitter" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=" target="_blank" rel="noopener noreferrer" style="color:#0077b5;" data-placement="center" data-title="LinkedIn" title="LinkedIn" aria-label="LinkedIn" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:?subject=&amp;body=" target="_self" style="color:#000000;" data-placement="center" data-title="Mail" title="Mail" aria-label="Mail" data-toggle="tooltip"></a></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3  fusion-two-third fusion-column-first 2_3"  style='margin-top:0px;margin-bottom:20px;width:65.3333%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:31px;"><h2 class="title-heading-left">Længden af en overskrift har betydning for, hvordan modtageren opfatter budskabet.</h2></div><div class="fusion-text"><p>Den gennemsnitlige længde på overskriften i en pressemeddelelse udsendt gennem Via Ritzau er på 56 tegn.</p>
<p>Det svarer til en overskrift af denne længde: ’Et år efter stor naturbrand: Naturen er ved at komme sig’. (Pressemeddelelse udsendt af Naturstyrelsen, maj 2019).</p>
<p>44,5 procent af pressemeddelelserne udsendt gennem Via Ritzau har en overskrift, der er længere end gennemsnittet, men kun 1 ud af 50 af de pressemeddelelser, der er udsendt gennem Via Ritzau, har en overskrift, som er længere end 100 tegn inklusive mellemrum.</p>
<p>Konklusion: Via Ritzaus brugere er gode til at fatte sig i korthed.</p>
<p>Men hvor lang &#8211; eller hvor kort &#8211; bør overskriften i en pressemeddelelse egentlig være?</p>
<p>Tja, det korte svar er, at det er der ikke nogen regler for. Til gengæld er der nogle hensyn, som er gode at kende til.</p>
<h4>Gør den kort og præcis</h4>
<p>For det første er overskriften &#8211; eller rubrikken, som den også kaldes i fagsproget &#8211; det første, som modtageren ser, når pressemeddelelsen lander i indbakken. Er overskriften kort og præcis, vil den være lettere at opfatte og opfange hurtigt for modtageren frem for en længere overskrift.</p>
<p>Dernæst kan der være en risiko for, at en meget lang overskrift ikke kan læses til ende, hvis modtageren har en e-mailopsætning på computeren, tabletten eller telefonen, der gør, at der kun er begrænset plads til overskriften i emnefeltet i e-mailoversigten.</p>
<p>Pressemeddelelser, der gøres tilgængelige i virksomhedens eller organisationens presserum, vil desuden typisk blive indekseret af Googles søgemaskiner. Det vil sige, at de bliver synlige i  Googles søgeresultater, hvor titlerne også afskæres, hvis de er for lange. Længden varierer en smule, men Google viser typisk et sted mellem 50 og 60 anslag i titlen, og holder du dig inden for 60 anslag, anslås det, at du i 90 % af alle tilfælde vil få vist hele din overskrift.</p>
<p>Alt i alt er der ræson i at gøre overskriften i pressemeddelelsen så kort &#8211; og dækkende for indholdet i pressemeddelelsen &#8211; som muligt.</p>
<p>En gang imellem kan man støde på afsendere af pressemeddelelser, der benytter overskriften til at skrive, at der er tale om en pressemeddelelse, for eksempel ved at skrive ”Pressemeddelelse: Overskrift”. Det er dog ikke en praksis, som den erfarne læser af pressemeddelelser Søren Lassen, nyhedsredaktør på Ritzaus Bureau, anbefaler.</p>
<p>– Der er nogle, der begår den fejl, at de i emnefeltet skriver, hvor pressemeddelelsen kommer fra, i stedet for at skrive, hvad den handler om. Emnefeltet er jo det første, jeg læser, så det er vigtigt, at du bruger den til at lave den overskrift, der præsenterer indholdet i pressemeddelelsen, siger han.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last 1_3"  style='margin-top:0px;margin-bottom:20px;width:30.6666%'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><h6 style="text-align: right;">Foto: /Søren Sielemann/<span style="color: #000000;"><a style="color: #000000;" href="https://www.scanpix.dk" target="_blank" rel="noopener noreferrer">Ritzau Scanpix</a></span></h6>
</div><div class="fusion-tabs fusion-tabs-1 classic horizontal-tabs icon-position-left"><style type="text/css">.fusion-tabs.fusion-tabs-1 .nav-tabs li a{border-top-color:#ebeaea;background-color:#ebeaea;}.fusion-tabs.fusion-tabs-1 .nav-tabs{background-color:#ffffff;}.fusion-tabs.fusion-tabs-1 .nav-tabs li.active a,.fusion-tabs.fusion-tabs-1 .nav-tabs li.active a:hover,.fusion-tabs.fusion-tabs-1 .nav-tabs li.active a:focus{border-right-color:#ffffff;}.fusion-tabs.fusion-tabs-1 .nav-tabs li.active a,.fusion-tabs.fusion-tabs-1 .nav-tabs li.active a:hover,.fusion-tabs.fusion-tabs-1 .nav-tabs li.active a:focus{background-color:#ffffff;}.fusion-tabs.fusion-tabs-1 .nav-tabs li a:hover{background-color:#ffffff;border-top-color:#ffffff;}.fusion-tabs.fusion-tabs-1 .tab-pane{background-color:#ffffff;}.fusion-tabs.fusion-tabs-1 .nav,.fusion-tabs.fusion-tabs-1 .nav-tabs,.fusion-tabs.fusion-tabs-1 .tab-content .tab-pane{border-color:#ebeaea;}</style><div class="nav"><ul class="nav-tabs nav-justified"><li class="active"><a class="tab-link" data-toggle="tab" id="fusion-tab-hvaderviaritzau?" href="#tab-bdaee0faab8cf0a0f94"><h4 class="fusion-tab-heading">Hvad er Via Ritzau?</h4></a></li></ul></div><div class="tab-content"><div class="nav fusion-mobile-tab-nav"><ul class="nav-tabs nav-justified"><li class="active"><a class="tab-link" data-toggle="tab" id="mobile-fusion-tab-hvaderviaritzau?" href="#tab-bdaee0faab8cf0a0f94"><h4 class="fusion-tab-heading">Hvad er Via Ritzau?</h4></a></li></ul></div><div class="tab-pane fade fusion-clearfix in active" id="tab-bdaee0faab8cf0a0f94">
<p>Via Ritzau er Ritzaus Bureaus distributionstjeneste til pressemeddelelser, som en lang række virksomheder, organisationer og statslige og kommunale instanser bruger til at kommunikere med medier over hele landet. Artiklens tal er fundet ved en analyse af samtlige udsendte pressemeddelelser på tjenesten i 2018.</p>
</div></div></div><div class="fusion-text"><h3 style="text-align: left;">Modtag guides og artikler om kommunikation og medier</h3>
</div><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-1 .fusion-button-text, .fusion-button.button-1 i {color:#ffffff;}.fusion-button.button-1 {border-width:0px;border-color:#ffffff;}.fusion-button.button-1 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-1:hover .fusion-button-text, .fusion-button.button-1:hover i,.fusion-button.button-1:focus .fusion-button-text, .fusion-button.button-1:focus i,.fusion-button.button-1:active .fusion-button-text, .fusion-button.button-1:active{color:#ffffff;}.fusion-button.button-1:hover, .fusion-button.button-1:focus, .fusion-button.button-1:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-1{width:auto;}</style><a class="fusion-button button-flat fusion-button-round button-large button-default button-1" target="_blank" rel="noopener noreferrer" href="https://clicksvia.ritzau.dk/signup/qwbnkCLdNaNWIL3t5TWoWn3BIwR3HPP7Mgmz6g33zVo."><span class="fusion-button-text">Tilmeld mig</span></a></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">Af <span class="vcard"><span class="fn"><a href="https://ritzau.com/author/ritzau/" title="Indlæg af Ritzaus Bureau" rel="author">Ritzaus Bureau</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2019-06-12T10:50:22+00:00</span><span>12-06-2019</span><span class="fusion-inline-sep">|</span></div></div>																								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left">
						Related Posts					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="auto" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://ritzau.com/saadan-opsaetter-du-en-pressemeddelelse/">
			
					<img width="2000" height="900" src="https://ritzau.com/wp-content/uploads/2019/05/Opsætning-af-en-pressemeddelelse-200x90.jpg" class="attachment-full size-full wp-post-image" alt="Her er pressemeddelelsens grundelementer" srcset="https://ritzau.com/wp-content/uploads/2019/05/Opsætning-af-en-pressemeddelelse-200x90.jpg 200w, https://ritzau.com/wp-content/uploads/2019/05/Opsætning-af-en-pressemeddelelse-400x180.jpg 400w, https://ritzau.com/wp-content/uploads/2019/05/Opsætning-af-en-pressemeddelelse-600x270.jpg 600w, https://ritzau.com/wp-content/uploads/2019/05/Opsætning-af-en-pressemeddelelse-800x360.jpg 800w, https://ritzau.com/wp-content/uploads/2019/05/Opsætning-af-en-pressemeddelelse-1200x540.jpg 1200w, https://ritzau.com/wp-content/uploads/2019/05/Opsætning-af-en-pressemeddelelse.jpg 2000w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://ritzau.com/saadan-opsaetter-du-en-pressemeddelelse/"_self>Sådan opsætter du en pressemeddelelse</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">28-05-2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://ritzau.com/saadan-opsaetter-du-en-pressemeddelelse/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://ritzau.com/saadan-undgaar-du-modtagerens-spamfilter/">
			
					<img width="2000" height="900" src="https://ritzau.com/wp-content/uploads/2018/11/Spamfilter-200x90.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://ritzau.com/wp-content/uploads/2018/11/Spamfilter-200x90.jpg 200w, https://ritzau.com/wp-content/uploads/2018/11/Spamfilter-400x180.jpg 400w, https://ritzau.com/wp-content/uploads/2018/11/Spamfilter-600x270.jpg 600w, https://ritzau.com/wp-content/uploads/2018/11/Spamfilter-800x360.jpg 800w, https://ritzau.com/wp-content/uploads/2018/11/Spamfilter-1200x540.jpg 1200w, https://ritzau.com/wp-content/uploads/2018/11/Spamfilter.jpg 2000w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://ritzau.com/saadan-undgaar-du-modtagerens-spamfilter/"_self>Sådan undgår du at sende din pressemeddelelse i modtagerens spamfilter</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">22-11-2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://ritzau.com/saadan-undgaar-du-modtagerens-spamfilter/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://ritzau.com/influenter-budbringere-af-budskaber/">
			
					<img width="2000" height="900" src="https://ritzau.com/wp-content/uploads/2018/10/Influenter-200x90.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://ritzau.com/wp-content/uploads/2018/10/Influenter-200x90.jpg 200w, https://ritzau.com/wp-content/uploads/2018/10/Influenter-400x180.jpg 400w, https://ritzau.com/wp-content/uploads/2018/10/Influenter-600x270.jpg 600w, https://ritzau.com/wp-content/uploads/2018/10/Influenter-800x360.jpg 800w, https://ritzau.com/wp-content/uploads/2018/10/Influenter-1200x540.jpg 1200w, https://ritzau.com/wp-content/uploads/2018/10/Influenter.jpg 2000w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://ritzau.com/influenter-budbringere-af-budskaber/"_self>Influenter er stærke budbringere af budskaber</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">22-10-2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://ritzau.com/influenter-budbringere-af-budskaber/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://ritzau.com/ram-plet-i-din-maalgruppe/">
			
					<img width="2000" height="900" src="https://ritzau.com/wp-content/uploads/2018/09/Ram-plet-i-målgruppen-200x90.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://ritzau.com/wp-content/uploads/2018/09/Ram-plet-i-målgruppen-200x90.jpg 200w, https://ritzau.com/wp-content/uploads/2018/09/Ram-plet-i-målgruppen-400x180.jpg 400w, https://ritzau.com/wp-content/uploads/2018/09/Ram-plet-i-målgruppen-600x270.jpg 600w, https://ritzau.com/wp-content/uploads/2018/09/Ram-plet-i-målgruppen-800x360.jpg 800w, https://ritzau.com/wp-content/uploads/2018/09/Ram-plet-i-målgruppen-1200x540.jpg 1200w, https://ritzau.com/wp-content/uploads/2018/09/Ram-plet-i-målgruppen.jpg 2000w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://ritzau.com/ram-plet-i-din-maalgruppe/"_self>Ram plet i en målgruppe med din pressemeddelelse</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">18-09-2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://ritzau.com/ram-plet-i-din-maalgruppe/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://ritzau.com/5-typiske-fejl-i-pressemeddelelsen/">
			
					<img width="2000" height="900" src="https://ritzau.com/wp-content/uploads/2018/06/5-typiske-fejl-i-pressemeddelelser-200x90.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://ritzau.com/wp-content/uploads/2018/06/5-typiske-fejl-i-pressemeddelelser-200x90.jpg 200w, https://ritzau.com/wp-content/uploads/2018/06/5-typiske-fejl-i-pressemeddelelser-400x180.jpg 400w, https://ritzau.com/wp-content/uploads/2018/06/5-typiske-fejl-i-pressemeddelelser-600x270.jpg 600w, https://ritzau.com/wp-content/uploads/2018/06/5-typiske-fejl-i-pressemeddelelser-800x360.jpg 800w, https://ritzau.com/wp-content/uploads/2018/06/5-typiske-fejl-i-pressemeddelelser-1200x540.jpg 1200w, https://ritzau.com/wp-content/uploads/2018/06/5-typiske-fejl-i-pressemeddelelser.jpg 2000w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://ritzau.com/5-typiske-fejl-i-pressemeddelelsen/"_self>Undgå de fem typiske fejl i pressemeddelelsen</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">22-06-2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://ritzau.com/5-typiske-fejl-i-pressemeddelelsen/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
		</section>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-3" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Kontakt</h4>			<div class="textwidget"><p>Store Kongensgade 14<br />
DK 1264 København K</p>
<p><a href="tel: +45 3330 0000 " onclick="ga('send', 'event', 'telefonnr', 'klik', 'opringning');"> +45 3330 0000 </a></p>
<p><a href="mailto: ritzau@ritzau.dk" onclick="ga('send', 'event', 'mail', 'klik', 'send mail');"> ritzau@ritzau.dk</a></p>
<p>cvr. 34470359</p>
</div>
		<div style="clear:both;"></div></section><section id="text-4" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><p><a href="https://ritzau.com/"><br />
<img src="//ritzau.com/wp-content/uploads/2016/05/RITZAU_LOGO_1M50_bred.png" /></a></p>
</div>
		<div style="clear:both;"></div></section><section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links">
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/ritzaus-bureau"  data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title=""  title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="//www.facebook.com/RitzausBureau"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://www.instagram.com/ritzausbureaudk"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-5" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Produkter</h4>			<div class="textwidget"><p><a href="/nyhedstjenesten/">Nyhedstjenesten</a><br />
<a href="/via-ritzau/">Via Ritzau</a><br />
<a href="/pressepakke/">Ritzaus pressepakke</a><br />
<a href="/ritzau-finans">Ritzau Finans</a><br />
<a href="/ritzau-foto">Ritzau Scanpix</a><br />
<a href="/medieservice">Ritzaus Medieservice</a><br />
<a href="/ritzau-fokus/">Ritzau Fokus</a><br />
<a href="/tid-sted/">Tid &amp; Sted</a><br />
<a href="/ritzau-news/">Ritzau News</a><br />
<a href="/politiske-meningsmaalinger">Politiske meningsmålinger</a><br />
<a href="/journalistdatabasen/">Ritzaus journalistdatabase</a><br />
<a href="https://ritzau.com/selskabsmeddelelser/">Selskabsmeddelelser</a><br />
<a href="https://ritzau.com/tilbagekalde-foedevarer/">Tilbagekald fødevarer</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-6" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Om Ritzau</h4>			<div class="textwidget"><p><a href="/nyheder-om-ritzaus-bureau">Nyt om Ritzau</a><br />
<a href="/ritzaus-mission-og-vision">Mission og vision</a><br />
<a href="/ritzaus-historie">Ritzaus historie<br />
</a><a href="/journalistpraktikant-hos-ritzau">Journalistpraktikant hos Ritzau<br />
</a><a href="/stillinger-hos-ritzau/">Job hos Ritzau</a><br />
<a href="/ritzaus-bureaus-ledelse-og-organisation">Ledelse og organisation</a><br />
<a href="/ejerskab-bestyrelse-og-aarsregnskab/">Ejerskab, bestyrelse og seneste generalforsamling</a><br />
<a href="/ritzaus-brugertal/">Ritzaus brugertal</a><br />
<a href="/persondata/">Ritzaus cookie- og privatlivspolitik</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-7" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Guides og artikler</h4>			<div class="textwidget"><p><a href="https://ritzau.com/guides-og-artikler/">Seneste artikler</a></p>
<p><a href="https://ritzau.com/kommunikation">Kommunikation</a><br />
<a href="https://ritzau.com/guides">Guides, tips og tricks</a><br />
<a href="https://ritzau.com/bag-om-medierne/">Bag om medierne</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div id="cookie-law-info-bar"><span>Ritzau benytter cookies og personoplysninger for at følge brugeradfærd, gøre det nemt at logge ind, sætte indstillinger og benytte vores tjenester.

<a href="#" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="https://ritzau.com/persondata/" id="CONSTANT_OPEN_URL" target="_blank"  class="large cli-plugin-button cli-plugin-main-link" >Læs om, hvordan vi behandler data</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#002b4b","border_on":true,"button_1_button_colour":"#002b4b","button_1_button_hover":"#00223c","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#cbd3da","button_2_button_hover":"#a2a9ae","button_2_link_colour":"#002b4b","button_2_as_button":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#002b4b","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://ritzau.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ritzau.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f6444ed8d90dbf125aa8f174e314fba9","fragment_name":"wc_fragments_f6444ed8d90dbf125aa8f174e314fba9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.0'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='//ritzau.com/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=jJ6D3P'></script>
<script type='text/javascript' src='//ritzau.com/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=jJ6D3P'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/ritzau.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/ritzau.com\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"jJ6D3P","version":"4970","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//ritzau.com/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js?ver=jJ6D3P'></script>
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Luk","currentText":"I dag","monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"load_more_button","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"65","nav_highlight_border":"0","nav_highlight_style":"bar","logo_margin_top":"16px","logo_margin_bottom":"0px","layout_mode":"wide","header_padding_top":"-30px","header_padding_bottom":"-90px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"65","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFadeVars = {"page_title_fading":"1","header_position":"Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-fade.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaWooCommerceVars = {"order_actions":"Details","title_style_type":"double solid","woocommerce_shop_page_columns":"4","woocommerce_checkout_error":"Not all fields have been filled in correctly.","woocommerce_single_gallery_size":"500","related_products_heading_size":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-woocommerce.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script src="https://ritzau.com/wp-content/plugins/stom-rettelser/js/iframeResizer.min.js"></script><script>iFrameResize({log:false})</script><script type="text/javascript" src="//maps.google.com/maps/api/js?key=AIzaSyAfdRPE8eTm1yVWq_PWUfb8K68K1t0jXYk&language=da_DK"></script>	</body>
</html>
