<!DOCTYPE html>
<html class="" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Studenterjob på Ritzaus Tid &amp; Sted-redaktion | Ritzaus Bureau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,nofollow"/>
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Studenterjob på Ritzaus Tid &amp; Sted-redaktion | Ritzaus Bureau" />
<meta property="og:url" content="https://ritzau.com/studenterjob-paa-ritzaus-tid-sted-redaktion/" />
<meta property="og:site_name" content="Ritzaus Bureau" />
<meta property="article:publisher" content="https://www.facebook.com/RitzausBureau/" />
<meta property="article:section" content="Job hos Ritzau" />
<meta property="article:published_time" content="2018-10-03T12:18:09+00:00" />
<meta property="article:modified_time" content="2018-10-03T12:39:05+00:00" />
<meta property="og:updated_time" content="2018-10-03T12:39:05+00:00" />
<meta property="og:image" content="https://ritzau.com/wp-content/uploads/2017/12/Skilt_2000.jpg" />
<meta property="og:image:secure_url" content="https://ritzau.com/wp-content/uploads/2017/12/Skilt_2000.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="902" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Studenterjob på Ritzaus Tid &amp; Sted-redaktion | Ritzaus Bureau" />
<meta name="twitter:image" content="https://ritzau.com/wp-content/uploads/2017/12/Skilt_2000.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/ritzau.com\/","sameAs":["https:\/\/www.facebook.com\/RitzausBureau\/","https:\/\/www.linkedin.com\/company\/19438"],"@id":"https:\/\/ritzau.com\/#organization","name":"Ritzaus Bureau","logo":"https:\/\/ritzau.com\/wp-content\/uploads\/2017\/10\/Ritzau-Logo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau &raquo; Feed" href="https://ritzau.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau &raquo;-kommentar-feed" href="https://ritzau.com/comments/feed/" />
					<link rel="shortcut icon" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-Fav.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-iPhone.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-iPhone-Retina.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-iPhone.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-iPad-Retina.png">
				<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau &raquo; Studenterjob på Ritzaus Tid &#038; Sted-redaktion-kommentar-feed" href="https://ritzau.com/studenterjob-paa-ritzaus-tid-sted-redaktion/feed/" />

		<meta property="og:title" content="Studenterjob på Ritzaus Tid &amp; Sted-redaktion"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://ritzau.com/studenterjob-paa-ritzaus-tid-sted-redaktion/"/>
		<meta property="og:site_name" content="Ritzaus Bureau"/>
		<meta property="og:description" content="Studenterjob på Ritzaus Tid &amp; Sted-redaktion 

Ritzaus Tid &amp; Sted-begivenhedskalender er et journalistisk planlægningsværktøj for både medier og professionelle mediebrugere. Tid &amp; Sted samler og giver overblik over væsentlige kommende begivenheder i ind- og udland og i alle hjørner af samfundslivet – politik, erhverv, sport, politi og retsvæsen, kultur og underholdning.

Oplysningerne til kalenderen"/>

									<meta property="og:image" content="https://ritzau.com/wp-content/uploads/2017/12/Skilt_2000.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ritzau.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ritzau.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://ritzau.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.4' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='//ritzau.com/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=9EXFWO' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='//ritzau.com/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=9EXFWO' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='//ritzau.com/wp-content/uploads/asp_upload/style.instances.css?ver=9EXFWO' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://ritzau.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://ritzau.com/wp-content/uploads/fusion-styles/fusion-8655.css?timestamp=1538570361&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<link rel='https://api.w.org/' href='https://ritzau.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ritzau.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ritzau.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.0" />
<link rel='shortlink' href='https://ritzau.com/?p=8655' />
<link rel="alternate" type="application/json+oembed" href="https://ritzau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fritzau.com%2Fstudenterjob-paa-ritzaus-tid-sted-redaktion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ritzau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fritzau.com%2Fstudenterjob-paa-ritzaus-tid-sted-redaktion%2F&#038;format=xml" />

<style>

p#billing_address_2_field .required{
	display:none;
}
p#billing_state_field .required{
	display:none;
}
</style>
<style>

p#shipping_address_2_field .required{
	display:none;
}
p#shipping_state_field .required{
	display:none;
}
</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            		<link rel="icon" href="https://ritzau.com/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ritzau.com/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ritzau.com/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-180x180.png" />
<meta name="msapplication-TileImage" content="https://ritzau.com/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-270x270.png" />

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-58RDZ2W');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="DXrsFZyNmzIjcptqkBB1jcxT38MbSumyu-b2GafHuBM" />

<script type="text/javascript">
jQuery(document).ready(function() {
/*<![CDATA[*/
jQuery('.related-posts > div > h3').html('Læs også');
/*]]>*/
});
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "78400";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=78400&fmt=gif" />
</noscript>

<!-- Mailchimp page tracking-->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5fb80bfad2b1f852a7f46f5af/967c649ec4f61c43dd3cf3b0d.js");</script></head>

<body class="post-template-default single single-post postid-8655 single-format-standard woocommerce-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode fusion-top-header menu-text-align-center fusion-woo-product-design-clean mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
				<div class="fusion-logo" data-margin-top="16px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="https://ritzau.com/">
			<!-- standard logo -->
						<img src="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png" srcset="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png 1x, https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png 2x" width="136" height="28" style="max-height:28px;height:auto;" alt="Ritzaus Bureau Logo" retina_logo_url="https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png" class="fusion-standard-logo" />

			<!-- mobile logo -->
							<img src="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png" srcset="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png 1x, https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-Kompakt-2x_o.png 2x" width="136" height="28" style="max-height:28px;height:auto;" alt="Ritzaus Bureau Logo" retina_logo_url="https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-Kompakt-2x_o.png" class="fusion-mobile-logo" />
						<!-- sticky header logo -->
							<img src="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png" srcset="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png 1x, https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png 2x" width="136" height="28" style="max-height:28px;height:auto;" alt="Ritzaus Bureau Logo" retina_logo_url="https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-8023"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8023"  ><a  class="fusion-bar-highlight"><span class="menu-text"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_compact'
     data-id="1"
     data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søg	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings hiddend' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput hiddend'>
        <form action='#' autocomplete="off">
            <input type='search' class='orig' placeholder='Søg..' name='phrase' value='' autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' autocomplete="off" disabled/>
            <input type='submit' style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading hiddend'>
                <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-pulse-sync">
            
                <div></div>
                
                <div></div>
                
                <div></div>
                            </div>
        </div>
            </div>

            <div class='proclose hiddend'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
        <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-pulse-sync">
            
                <div></div>
                
                <div></div>
                
                <div></div>
                            </div>
        </div>
    </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="8655">
            <input type="hidden" style="display:none;" name="woo_currency" value="DKK">
        <fieldset class="">
            <legend>Generic filters</legend>
    
    <div class="asp_option_inner hiddend">
        <input type='hidden' name='qtranslate_lang'
               value='0'/>
    </div>

    
	

                    <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_1"
                       name="asp_gen[]" />
                <label for="set_exact1_1"></label>
            </div>
            <div class="asp_option_label">
                Exact matches only            </div>
        </div>
                <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_1"></label>
            </div>
            <div class="asp_option_label">
                Search in title            </div>
        </div>
                <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_1"></label>
            </div>
            <div class="asp_option_label">
                Search in content            </div>
        </div>
                <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1"
                       name="asp_gen[]" />
                <label for="set_excerpt1_1"></label>
            </div>
            <div class="asp_option_label">
                Search in excerpt            </div>
        </div>
                <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="comments" id="set_comments1_1"
                       name="asp_gen[]" />
                <label for="set_comments1_1"></label>
            </div>
            <div class="asp_option_label">
                Search in comments            </div>
        </div>
                </fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box">
        <legend>Filter by Custom Post Type</legend>
            <div class="asp_option_inner hiddend">
        <input type="checkbox" value="page"
               id="1_1customset_1_11"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_11"></label>
    </div>
    <div class="asp_option_label hiddend"></div>
        <div class="asp_option_inner hiddend">
        <input type="checkbox" value="post"
               id="1_1customset_1_12"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_12"></label>
    </div>
    <div class="asp_option_label hiddend"></div>
    </fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class="wpdreams_clear"></div><div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div>        <style type="text/css">
        /* User defined Ajax Search Pro Custom CSS */
        #ajaxsearchprores1_2 span.highlighted, div.asp_r.asp_r_1 span.highlighted {
    font-weight: bold;
    color: #002b4b !important;
}


#ajaxsearchpro1_1, #ajaxsearchpro1_2, div.asp_m.asp_m_1 {

    padding-top: 12px !important;
}    </style>
    <div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></span></a></li><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="https://ritzau.com/produkter/" class="fusion-bar-highlight"><span class="menu-text">Produkter</span></a></li><li role="menuitem"  id="menu-item-8357"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"  ><a  href="https://ritzau.com/events-hos-ritzau/" class="fusion-bar-highlight"><span class="menu-text">Events</span></a></li><li role="menuitem"  id="menu-item-6564"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6564"  ><a  href="https://ritzau.com/guides-og-artikler/" class="fusion-bar-highlight"><span class="menu-text">Guides og artikler</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="https://ritzau.com/om-ritzau/" class="fusion-bar-highlight"><span class="menu-text">Om Ritzau</span></a></li><li role="menuitem"  id="menu-item-28"  class="contact-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  data-classes="contact-menu" ><a  href="https://ritzau.com/kontakt/" class="fusion-bar-highlight"><span class="menu-text">Kontakt</span></a></li><li role="menuitem"  id="menu-item-406"  class="mit_login menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-406 fusion-megamenu-menu fusion-menu-item-button"  data-classes="mit_login" ><a  target="_blank" rel="noopener noreferrer" href="http://ritzau.dk/nyhed" class="fusion-bar-highlight"><span class="menu-text fusion-button button-default button-xlarge">Adgang</span></a><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-11 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="250"><div class="row"><div class="fusion-megamenu-holder" style="width:250px;" data-width="250"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li role="menuitem"  id="menu-item-1058"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1058 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/nyhed#login">Nyhedstjenesten</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-4852"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4852 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="//scanpix.dk">Ritzau Scanpix</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-1067"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1067 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="//via.ritzau.dk">Via Ritzau</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-1060"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/tos#login">Tid &#038; Sted</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-1066"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="https://videoweb.ritzau.dk">Videoweb</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-7561"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7561 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="http://www.ritzau.dk/top#login">Udsend tophistorie</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-7563"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7563 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="http://www.ritzau.dk/ekstra#login">Udsend ekstra-nyhed</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-7562"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7562 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/varsling#login">Udsend varsling</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-7564"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/sprogmanual/#login">Sprogmanual</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-10 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-1065"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/snit/#login">Meningsmålinger</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-11 fusion-megamenu-row-columns-1" ><li role="menuitem"  id="menu-item-7560"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7560 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/landeliste#login">Landeliste</a></div></li></ul></div><div style="clear:both;"></div></div></div></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>


<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
							
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
		
					<article id="post-8655" class="post post-8655 type-post status-publish format-standard has-post-thumbnail hentry category-job-hos-ritzau">
														<h2 class="entry-title fusion-post-title">Studenterjob på Ritzaus Tid &#038; Sted-redaktion</h2>							
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<img width="2000" height="902" src="https://ritzau.com/wp-content/uploads/2017/12/Skilt_2000-1200x541.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://ritzau.com/wp-content/uploads/2017/12/Skilt_2000-200x90.jpg 200w, https://ritzau.com/wp-content/uploads/2017/12/Skilt_2000-400x180.jpg 400w, https://ritzau.com/wp-content/uploads/2017/12/Skilt_2000-600x271.jpg 600w, https://ritzau.com/wp-content/uploads/2017/12/Skilt_2000-800x361.jpg 800w, https://ritzau.com/wp-content/uploads/2017/12/Skilt_2000-1200x541.jpg 1200w, https://ritzau.com/wp-content/uploads/2017/12/Skilt_2000.jpg 2000w" sizes="(max-width: 800px) 100vw, 2000px" />																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: #ebeff2;background-position: left top;background-repeat: no-repeat;padding-right:0px;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="share-box fusion-sharing-box" style="background-color:rgba(255,255,255,0);padding:0;"><h4 class="tagline" style="color:#002b4b;"></h4><div class="fusion-social-networks" style="text-align: inherit;"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/sharer.php?u=&amp;t=" target="_blank" style="color:#3b5998;" data-placement="center" data-title="Facebook" title="Facebook" aria-label="Facebook" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/share?text=&amp;url=" target="_blank" rel="noopener noreferrer" style="color:#55acee;" data-placement="center" data-title="Twitter" title="Twitter" aria-label="Twitter" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=" target="_blank" rel="noopener noreferrer" style="color:#0077b5;" data-placement="center" data-title="Linkedin" title="Linkedin" aria-label="Linkedin" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:?subject=&amp;body=" target="_self" style="color:#000000;" data-placement="center" data-title="Mail" title="Mail" aria-label="Mail" data-toggle="tooltip"></a></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:31px;"><h2 class="title-heading-left"><h3>Studenterjob på Ritzaus Tid &amp; Sted-redaktion</h3></h2></div><div class="fusion-text"><p>Ritzaus Tid &amp; Sted-begivenhedskalender er et journalistisk planlægningsværktøj for både medier og professionelle mediebrugere. Tid &amp; Sted samler og giver overblik over væsentlige kommende begivenheder i ind- og udland og i alle hjørner af samfundslivet – politik, erhverv, sport, politi og retsvæsen, kultur og underholdning.</p>
<p>Oplysningerne til kalenderen indsamles gennem systematisk overvågning af danske og udenlandske nyhedskilder – danske landsdækkende, regionale og lokale medier, udenlandske medier, nyhedsbureauer, hjemmesider mm. Kalenderen produceres i tæt samarbejde med Ritzaus nyhedsredaktioner.</p>
<p>Vi søger nu en studentermedhjælper til at bistå redaktionen, der består af to fuldtidsansatte journalister. Arbejdstiden er 8-16 timer, svarende til en eller to dage, om ugen, men der er mulighed for stor fleksibilitet. Tiltrædelse omkring 1. november eller efter nærmere aftale.</p>
<p>Yderligere oplysninger om studenterjobbet får du hos Rikke eller Nikolaj på redaktionen, telefon 3330-0420, eller hos redaktionschef Ernst O. Rasmussen, som du også sender din ansøgning til senest onsdag 24. oktober. Telefon: 3330-0416 – e-mail: <a href="mailto:eor@ritzau.dk">eor@ritzau.dk</a></p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">Af <span class="vcard"><span class="fn"><a href="https://ritzau.com/author/kolritzau-dk/" title="Indlæg af Kasper Olsen" rel="author">Kasper Olsen</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2018-10-03T12:39:05+00:00		</span>
	
<span>03-10-2018</span><span class="fusion-inline-sep">|</span></div></div>																								
																	</article>
		</section>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-3" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Kontakt</h4>			<div class="textwidget"><p>Store Kongensgade 14<br />
DK 1264 København K</p>
<p><a href="tel: +45 3330 0000 " onclick="ga('send', 'event', 'telefonnr', 'klik', 'opringning');"> +45 3330 0000 </a></p>
<p><a href="mailto: ritzau@ritzau.dk" onclick="ga('send', 'event', 'mail', 'klik', 'send mail');"> ritzau@ritzau.dk</a></p>
<p>cvr. 34470359</p>
</div>
		<div style="clear:both;"></div></section><section id="text-4" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><p><a href="https://ritzau.com/"><br />
<img src="//ritzau.com/wp-content/uploads/2016/05/RITZAU_LOGO_1M50_bred.png" /></a></p>
</div>
		<div style="clear:both;"></div></section><section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links">
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/ritzaus-bureau"  data-placement="top" data-title="Linkedin" data-toggle="tooltip" data-original-title=""  title="Linkedin" aria-label="Linkedin" rel="" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="//www.facebook.com/RitzausBureau"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://www.instagram.com/ritzausbureaudk"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-5" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Produkter</h4>			<div class="textwidget"><p><a href="/nyhedstjenesten/">Nyhedstjenesten</a><br />
<a href="/via-ritzau/">Via Ritzau</a><br />
<a href="/pressepakke/">Ritzaus pressepakke</a><br />
<a href="/ritzau-finans">Ritzau Finans</a><br />
<a href="/ritzau-foto">Ritzau Scanpix</a><br />
<a href="/medieservice">Ritzaus Medieservice</a><br />
<a href="/ritzau-fokus/">Ritzau Fokus</a><br />
<a href="/tid-sted/">Tid &amp; Sted</a><br />
<a href="/ritzau-news/">Ritzau News</a><br />
<a href="/politiske-meningsmaalinger">Politiske meningsmålinger</a><br />
<a href="/journalistdatabasen/">Ritzaus journalistdatabase</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-6" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Om Ritzau</h4>			<div class="textwidget"><p><a href="/nyheder-om-ritzaus-bureau">Nyt om Ritzau</a><br />
<a href="/ritzaus-mission-og-vision">Mission og vision</a><br />
<a href="/ritzaus-historie">Ritzaus historie<br />
</a><a href="/journalistpraktikant-hos-ritzau">Journalistpraktikant hos Ritzau<br />
</a><a href="/stillinger-hos-ritzau/">Job hos Ritzau</a><br />
<a href="/ritzaus-bureaus-ledelse-og-organisation">Ledelse og organisation</a><br />
<a href="/ejerskab-bestyrelse-og-aarsregnskab/">Ejerskab, bestyrelse og seneste generalforsamling</a><br />
<a href="/ritzaus-brugertal/">Ritzaus brugertal</a><br />
<a href="/persondata/">Ritzaus cookie- og privatlivspolitik</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-7" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Guides og artikler</h4>			<div class="textwidget"><p><a href="https://ritzau.com/guides-og-artikler/">Seneste artikler</a></p>
<p><a href="https://ritzau.com/kommunikation">Kommunikation</a><br />
<a href="https://ritzau.com/guides">Guides, tips og tricks</a><br />
<a href="https://ritzau.com/bag-om-medierne/">Bag om medierne</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div id="cookie-law-info-bar"><span>Ritzau benytter cookies og personoplysninger for at følge brugeradfærd, gøre det nemt at logge ind, sætte indstillinger og benytte vores tjenester.

<a href="#" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="https://ritzau.com/persondata/" id="CONSTANT_OPEN_URL" target="_blank"  class="large cli-plugin-button cli-plugin-main-link" >Læs om, hvordan vi behandler data</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#002b4b","border_on":true,"button_1_button_colour":"#002b4b","button_1_button_hover":"#00223c","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#cbd3da","button_2_button_hover":"#a2a9ae","button_2_link_colour":"#002b4b","button_2_as_button":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#002b4b","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://ritzau.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ritzau.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f6444ed8d90dbf125aa8f174e314fba9","fragment_name":"wc_fragments_f6444ed8d90dbf125aa8f174e314fba9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.0'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//ritzau.com/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=9EXFWO'></script>
<script type='text/javascript' src='//ritzau.com/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=9EXFWO'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/ritzau.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/ritzau.com\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"9EXFWO","version":"4970","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//ritzau.com/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js?ver=9EXFWO'></script>
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Luk","currentText":"I dag","monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/Froogaloop.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"load_more_button","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"65","nav_highlight_border":"0","logo_margin_top":"16px","logo_margin_bottom":"0px","layout_mode":"wide","header_padding_top":"-30px","header_padding_bottom":"-90px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"65","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFadeVars = {"page_title_fading":"1","header_position":"Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-fade.js?ver=5.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaWooCommerceVars = {"order_actions":"Details","title_style_type":"double","woocommerce_shop_page_columns":"4","woocommerce_checkout_error":"Not all fields have been filled in correctly.","woocommerce_single_gallery_size":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-woocommerce.js?ver=5.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script src="https://ritzau.com/wp-content/plugins/stom-rettelser/js/iframeResizer.min.js"></script><script>iFrameResize({log:false})</script><script type="text/javascript" src="//maps.google.com/maps/api/js?key=AIzaSyAfdRPE8eTm1yVWq_PWUfb8K68K1t0jXYk&language=da_DK"></script>	</body>
</html>
