<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Webinar: Undgå, at din pressemeddelelse ender i nyhedsredaktørens og Googles skraldespand | Ritzaus Bureau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Webinar: Undgå, at din pressemeddelelse ender i nyhedsredaktørens og Googles skraldespand | Ritzaus Bureau" />
<meta property="og:url" content="https://ritzau.com/webinar-faa-dit-budskab-i-medierne/" />
<meta property="og:site_name" content="Ritzaus Bureau" />
<meta property="article:publisher" content="https://www.facebook.com/RitzausBureau/" />
<meta property="article:section" content="Bag om medierne" />
<meta property="article:published_time" content="2021-02-10T12:40:52+00:00" />
<meta property="article:modified_time" content="2021-02-15T08:57:46+00:00" />
<meta property="og:updated_time" content="2021-02-15T08:57:46+00:00" />
<meta property="og:image" content="https://ritzau.com/wp-content/uploads/2019/04/via-ritzau-hero-1024x310.jpg" />
<meta property="og:image:secure_url" content="https://ritzau.com/wp-content/uploads/2019/04/via-ritzau-hero-1024x310.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Webinar: Undgå, at din pressemeddelelse ender i nyhedsredaktørens og Googles skraldespand | Ritzaus Bureau" />
<meta name="twitter:image" content="https://ritzau.com/wp-content/uploads/2019/04/via-ritzau-hero.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ritzau.com/#organization","name":"Ritzaus Bureau","url":"https://ritzau.com/","sameAs":["https://www.facebook.com/RitzausBureau/","https://www.linkedin.com/company/19438"],"logo":{"@type":"ImageObject","@id":"https://ritzau.com/#logo","url":"https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo.png","width":136,"height":28,"caption":"Ritzaus Bureau"},"image":{"@id":"https://ritzau.com/#logo"}},{"@type":"WebSite","@id":"https://ritzau.com/#website","url":"https://ritzau.com/","name":"Ritzaus Bureau","publisher":{"@id":"https://ritzau.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ritzau.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ritzau.com/webinar-faa-dit-budskab-i-medierne/#webpage","url":"https://ritzau.com/webinar-faa-dit-budskab-i-medierne/","inLanguage":"da-DK","name":"Webinar: Undg\u00e5, at din pressemeddelelse ender i nyhedsredakt\u00f8rens og Googles skraldespand | Ritzaus Bureau","isPartOf":{"@id":"https://ritzau.com/#website"},"image":{"@type":"ImageObject","@id":"https://ritzau.com/webinar-faa-dit-budskab-i-medierne/#primaryimage","url":"https://ritzau.com/wp-content/uploads/2019/04/via-ritzau-hero.jpg","width":2600,"height":787},"primaryImageOfPage":{"@id":"https://ritzau.com/webinar-faa-dit-budskab-i-medierne/#primaryimage"},"datePublished":"2021-02-10T12:40:52+00:00","dateModified":"2021-02-15T08:57:46+00:00"},{"@type":"Article","@id":"https://ritzau.com/webinar-faa-dit-budskab-i-medierne/#article","isPartOf":{"@id":"https://ritzau.com/webinar-faa-dit-budskab-i-medierne/#webpage"},"author":{"@id":"https://ritzau.com/author/christian-wilche/#author"},"headline":"Webinar: Undg\u00e5, at din pressemeddelelse ender i nyhedsredakt\u00f8rens og Googles skraldespand","datePublished":"2021-02-10T12:40:52+00:00","dateModified":"2021-02-15T08:57:46+00:00","commentCount":0,"mainEntityOfPage":"https://ritzau.com/webinar-faa-dit-budskab-i-medierne/#webpage","publisher":{"@id":"https://ritzau.com/#organization"},"image":{"@id":"https://ritzau.com/webinar-faa-dit-budskab-i-medierne/#primaryimage"},"articleSection":"Bag om medierne"},{"@type":["Person"],"@id":"https://ritzau.com/author/christian-wilche/#author","name":"Christian Wilche","image":{"@type":"ImageObject","@id":"https://ritzau.com/#authorlogo","url":"https://secure.gravatar.com/avatar/30b96aab7be93b73fa2e6a6eb0f75347?s=96&d=mm&r=g","caption":"Christian Wilche"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau &raquo; Feed" href="https://ritzau.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau &raquo;-kommentar-feed" href="https://ritzau.com/comments/feed/" />
					<link rel="shortcut icon" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-Fav.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-iPhone.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-iPhone-Retina.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-iPhone.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://ritzau.com/wp-content/uploads/2017/10/Ritzau-Logo-iPad-Retina.png">
				<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau &raquo; Webinar: Undgå, at din pressemeddelelse ender i nyhedsredaktørens og Googles skraldespand-kommentar-feed" href="https://ritzau.com/webinar-faa-dit-budskab-i-medierne/feed/" />

		<meta property="og:title" content="Webinar: Undgå, at din pressemeddelelse ender i nyhedsredaktørens og Googles skraldespand"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://ritzau.com/webinar-faa-dit-budskab-i-medierne/"/>
		<meta property="og:site_name" content="Ritzaus Bureau"/>
		<meta property="og:description" content="Rigtig vinklet medieomtale giver troværdighed, og kunder belønner høj troværdighed med loyalitet! 

Vil du vide, hvordan du skriver en lige-i-øjet-pressemeddelelse, som formår at komme på nyhedsredaktørernes radar - og samtidig får Google til at juble på SEO-fronten?

Så deltag gratis i webcastet ”Undgå, at din pressemeddelelse ender i nyhedsredaktørens og Googles skraldespand” den 10."/>

									<meta property="og:image" content="https://ritzau.com/wp-content/uploads/2019/04/via-ritzau-hero.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ritzau.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ritzau.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ritzau.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.7.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='//ritzau.com/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=jJ6D3P' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='//ritzau.com/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=jJ6D3P' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='//ritzau.com/wp-content/uploads/asp_upload/style.instances.css?ver=jJ6D3P' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://ritzau.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://ritzau.com/wp-content/uploads/fusion-styles/2825fcafb710f08f34d1a3b6c58ccc73.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avada-max-1c-max-sh-640-css'  href='https://ritzau.com?action=avada-get-styles&#038;mq=max-1c.min%2Cmax-sh-640.min&#038;ver=5.7.2' type='text/css' media='only screen and (max-width: 640px)' />
<link rel='stylesheet' id='avada-max-2c-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/max-2c.min.css?ver=5.7.2' type='text/css' media='only screen and (max-width: 672px)' />
<link rel='stylesheet' id='avada-min-2c-max-3c-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-2c-max-3c.min.css?ver=5.7.2' type='text/css' media='only screen and (min-width: 672px) and (max-width: 704px)' />
<link rel='stylesheet' id='avada-min-3c-max-4c-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-3c-max-4c.min.css?ver=5.7.2' type='text/css' media='only screen and (min-width: 704px) and (max-width: 736px)' />
<link rel='stylesheet' id='avada-min-4c-max-5c-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-4c-max-5c.min.css?ver=5.7.2' type='text/css' media='only screen and (min-width: 736px) and (max-width: 768px)' />
<link rel='stylesheet' id='avada-min-5c-max-6c-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-5c-max-6c.min.css?ver=5.7.2' type='text/css' media='only screen and (min-width: 768px) and (max-width: 800px)' />
<link rel='stylesheet' id='avada-min-shbp-min-sh-cbp-css'  href='https://ritzau.com?action=avada-get-styles&#038;mq=min-shbp.min%2Cmin-sh-cbp.min&#038;ver=5.7.2' type='text/css' media='only screen and (min-width: 800px)' />
<link rel='stylesheet' id='avada-max-shbp-max-sh-shbp-max-sh-cbp-max-sh-sbp-max-sh-cbp-cf7-css'  href='https://ritzau.com?action=avada-get-styles&#038;mq=max-shbp.min%2Cmax-sh-shbp.min%2Cmax-sh-cbp.min%2Cmax-sh-sbp.min%2Cmax-sh-cbp-cf7.min&#038;ver=5.7.2' type='text/css' media='only screen and (max-width: 800px)' />
<link rel='stylesheet' id='avada-min-768-max-1024-p-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-768-max-1024-p.min.css?ver=5.7.2' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)' />
<link rel='stylesheet' id='avada-min-768-max-1024-l-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/min-768-max-1024-l.min.css?ver=5.7.2' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)' />
<link rel='stylesheet' id='avada-max-shbp-18-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/max-shbp-18.min.css?ver=5.7.2' type='text/css' media='only screen and (max-width: 782px)' />
<link rel='stylesheet' id='avada-max-shbp-32-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/max-shbp-32.min.css?ver=5.7.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='avada-max-640-css'  href='https://ritzau.com/wp-content/themes/Avada/assets/css/media/max-640.min.css?ver=5.7.2' type='text/css' media='only screen and (max-device-width: 640px)' />
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ritzau.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ritzau.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ritzau.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://ritzau.com/?p=11222' />
<link rel="alternate" type="application/json+oembed" href="https://ritzau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fritzau.com%2Fwebinar-faa-dit-budskab-i-medierne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ritzau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fritzau.com%2Fwebinar-faa-dit-budskab-i-medierne%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.35.2-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var formObjects = [];
					window.hbsptReady = function(formObject) {
						if (!formObject) {
							for (var i in formObjects) {
								hbspt.forms.create(formObjects[i]);
							};
							formObjects = [];
						} else if (window.hbspt && window.hbspt.forms) {
							hbspt.forms.create(formObject);
						} else {
							formObjects.push(formObject);
						}
					};
				})();
			</script>
		                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://ritzau.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            		<link rel="icon" href="https://ritzau.com/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ritzau.com/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ritzau.com/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-180x180.png" />
<meta name="msapplication-TileImage" content="https://ritzau.com/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.scrolling-linelong {
	position: absolute;
    left: 72%;
    top: -490px;/* Edit the line position here */
    margin-left: -1px;
    width: 3px; /* Edit the line width here and below */
    height: 522px; /* Edit the line height here */
    overflow: hidden;
}
.scrolling-linelong:before {
	position: absolute;
    content: "";
    top: 0;
    left: 0;
    width: 3px; /* Edit the line width here: same as above */
    height: 580px;
	background-color: #b1bcc5; /* Edit the line color here */
    -webkit-transform: translateY(-100%);
    -ms-transform: translateY(-100%);
    transform: translateY(-100%);
    -webkit-transform-origin: 50% 0;
    -ms-transform-origin: 50% 0;
    transform-origin: 50% 0;
    -webkit-animation-name: scroll;
    animation-name: scroll;
    -webkit-animation-duration: 3s;
    animation-duration: 3s;
    -webkit-animation-delay: 2s;
    animation-delay: 2s;
    -webkit-animation-iteration-count: infinite;
    animation-iteration-count: infinite;
    -webkit-animation-timing-function: cubic-bezier(.77,0,.175,1);
    animation-timing-function: cubic-bezier(.77,0,.175,1);
}
@keyframes scroll {
  0% {
    transform: translateY(-100%);
  }
  100% {
    transform: translateY(100%);
  }
}
.bag {
	z-index:-1;
}
.moveleft {
	margin-left:-200px;
}
		</style>
		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Cookiebot -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="aa84a8eb-1f3c-421b-8054-81c4d6396311" data-blockingmode="auto" type="text/javascript"></script>
<!-- End Cookiebot --><script data-cookieconsent="ignore">

    window.dataLayer = window.dataLayer || [];

    function gtag() {

        dataLayer.push(arguments);

    }

    gtag("consent", "default", {

        ad_storage: "denied",

        analytics_storage: "denied",

        wait_for_update: 500

    });

    gtag("set", "ads_data_redaction", true);

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-58RDZ2W');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="DXrsFZyNmzIjcptqkBB1jcxT38MbSumyu-b2GafHuBM" />

<script type="text/javascript">
jQuery(document).ready(function() {
/*<![CDATA[*/
jQuery('.related-posts > div > h3').html('Læs også');
/*]]>*/
});
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "78400";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=78400&fmt=gif" /></noscript>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '267129911257058');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=267129911257058&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Mailchimp page tracking-->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5fb80bfad2b1f852a7f46f5af/967c649ec4f61c43dd3cf3b0d.js");</script>

<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />

<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
<script id="sleeknoteScript" type="text/javascript">
(function (){
 	var sleeknoteScriptTag=document.createElement("script");
 	sleeknoteScriptTag.type="text/javascript";
 	sleeknoteScriptTag.charset="utf-8";
 	sleeknoteScriptTag.src=("//sleeknotecustomerscripts.sleeknote.com/103.js");
 	var s=document.getElementById("sleeknoteScript");
	s.parentNode.insertBefore(sleeknoteScriptTag, s);
})(); </script>
<!-- End of Sleeknote signup and lead generation tool - www.sleeknote.com --></head>

<body class="post-template-default single single-post postid-11222 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline mobile-logo-pos-left layout-wide-mode fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="16px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://ritzau.com/" >

						<!-- standard logo -->
			<img src="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png" srcset="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png 1x, https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png 2x" width="136" height="28" style="max-height:28px;height:auto;" alt="Ritzaus Bureau Logo" retina_logo_url="https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png" srcset="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png 1x, https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-Kompakt-2x_o.png 2x" width="136" height="28" style="max-height:28px;height:auto;" alt="Ritzaus Bureau Logo" retina_logo_url="https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-Kompakt-2x_o.png" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png" srcset="https://ritzau.com/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png 1x, https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png 2x" width="136" height="28" style="max-height:28px;height:auto;" alt="Ritzaus Bureau Logo" retina_logo_url="https://ritzau.com/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-menu" class="fusion-menu"><li  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  data-item-id="30"><a  href="https://ritzau.com/produkter/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Produkter</span></a></li><li  id="menu-item-6564"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6564"  data-item-id="6564"><a  href="https://ritzau.com/guides-og-artikler/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Guides og artikler</span></a></li><li  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  data-item-id="29"><a  href="https://ritzau.com/om-ritzau/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Om Ritzau</span></a></li><li  id="menu-item-28"  class="contact-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  data-classes="contact-menu" data-item-id="28"><a  href="https://ritzau.com/kontakt/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Kontakt</span></a></li><li  id="menu-item-406"  class="mit_login menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-406 fusion-megamenu-menu fusion-menu-item-button"  data-classes="mit_login" data-item-id="406"><a  target="_blank" rel="noopener noreferrer" href="http://ritzau.dk/nyhed" class="fusion-bar-highlight" role="menuitem"><span class="menu-text fusion-button button-default button-xlarge">Adgang</span></a><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-11 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="250"><div class="row"><div class="fusion-megamenu-holder" style="width:250px;" data-width="250"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-1058"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1058 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/nyhed#login">Nyhedstjenesten</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-4852"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4852 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="//scanpix.dk">Ritzau Scanpix</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-1067"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1067 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="//via.ritzau.dk">Via Ritzau</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-1060"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/tos#login">Tid &#038; Sted</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-1066"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://videoweb.ritzau.dk">Videoweb</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-7561"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7561 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="http://www.ritzau.dk/top#login">Udsend tophistorie</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-7563"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7563 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="http://www.ritzau.dk/ekstra#login">Udsend ekstra-nyhed</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-7562"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7562 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/varsling#login">Udsend varsling</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-7564"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/sprogmanual/#login">Sprogmanual</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-10 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li  id="menu-item-1065"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/snit/#login">Meningsmålinger</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-11 fusion-megamenu-row-columns-1" ><li  id="menu-item-7560"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7560 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/landeliste#login">Landeliste</a></div></li></ul></div><div style="clear:both;"></div></div></div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-mobil_menu" class="fusion-mobile-menu"><li  id="menu-item-465"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-465"  data-item-id="465"><a  href="https://ritzau.com/" class="fusion-flex-link fusion-bar-highlight fusion-has-description" role="menuitem"><span class="menu-text">Forside<span class="fusion-menu-description">[fullwidth background_color=”” background_image=”” background_parallax=”none” enable_mobile=”no” parallax_speed=”0.3″ background_repeat=”no-repeat” background_position=”left top” video_url=”” video_aspect_ratio=”16:9″ video_webm=”” video_mp4=”” video_ogv=”” video_preview_image=”” overlay_color=”” overlay_opacity=”0.5″ video_mute=”yes” video_loop=”yes” fade=”no” border_size=”0px” border_color=”” border_style=”” padding_top=”20″ padding_bottom=”20″ padding_left=”” padding_right=”” hundred_percent=”no” equal_height_columns=”no” hide_on_mobile=”no” menu_anchor=”” class=”” id=””][one_full last=”yes” spacing=”yes” center_content=”no” hide_on_mobile=”no” background_color=”” background_image=”” background_repeat=”no-repeat” background_position=”left top” hover_type=”none” link=”” border_position=”all” border_size=”0px” border_color=”” border_style=”solid” padding=”” margin_top=”” margin_bottom=”” animation_type=”0″ animation_direction=”down” animation_speed=”0.1″ animation_offset=”” class=”velkommen” id=””][title size=”1″ content_align=”center” style_type=”none” sep_color=”” margin_top=”” margin_bottom=”” class=”” id=””]Velkommen til en verden af nyheder[/title][fusion_text]Vær først på dagsordenen og forbliv opdateret. Med Ritzau ved hånden bliver du bedst på dagen.[/fusion_text][/one_full][/fullwidth][fullwidth background_color=”#cfd0cf” background_image=”” background_parallax=”none” enable_mobile=”no” parallax_speed=”0.3″ background_repeat=”no-repeat” background_position=”left top” video_url=”” video_aspect_ratio=”16:9″ video_webm=”” video_mp4=”” video_ogv=”” video_preview_image=”” overlay_color=”” overlay_opacity=”0.5″ video_mute=”yes” video_loop=”yes” fade=”no” border_size=”0px” border_color=”” border_style=”solid” padding_top=”20″ padding_bottom=”40″ padding_left=”” padding_right=”” hundred_percent=”no” equal_height_columns=”yes” hide_on_mobile=”no” menu_anchor=”” class=”” id=””][imageframe lightbox=”no” gallery_id=”” lightbox_image=”” style_type=”none” hover_type=”none” bordercolor=”” bordersize=”0px” borderradius=”0″ stylecolor=”” align=”center” link=”” linktarget=”_self” animation_type=”0″ animation_direction=”down” animation_speed=”0.1″ animation_offset=”” hide_on_mobile=”no” class=”” id=””] [/imageframe][/fullwidth][fullwidth background_color=”” background_image=”” background_parallax=”none” enable_mobile=”no” parallax_speed=”0.3″ background_repeat=”no-repeat” background_position=”left top” video_url=”” video_aspect_ratio=”16:9″ video_webm=”” video_mp4=”” video_ogv=”” video_preview_image=”” overlay_color=”” overlay_opacity=”0.5″ video_mute=”yes” video_loop=”yes” fade=”no” border_size=”0px” border_color=”” border_style=”solid” padding_top=”20″ padding_bottom=”20″ padding_left=”” padding_right=”” hundred_percent=”no” equal_height_columns=”yes” hide_on_mobile=”no” menu_anchor=”” class=”main-bottom” id=””][one_third last=”no” spacing=”yes” center_content=”no” hide_on_mobile=”no” background_color=”#e3e3e3″ background_image=”” background_repeat=”no-repeat” background_position=”left top” hover_type=”none” link=”” border_position=”all” border_size=”0px” border_color=”” border_style=”solid” padding=”40″ margin_top=”50″ margin_bottom=”50″ animation_type=”0″ animation_direction=”down” animation_speed=”0.1″ animation_offset=”” class=”” id=””][imageframe lightbox=”no” gallery_id=”” lightbox_image=”” style_type=”none” hover_type=”none” bordercolor=”” bordersize=”0px” borderradius=”0″…</span></span></a></li><li  id="menu-item-916"  class="mobile_click_1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-916 fusion-dropdown-menu"  data-classes="mobile_click_1" data-item-id="916"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Produkter</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-918"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918 fusion-dropdown-submenu" ><a  href="https://ritzau.com/nyhedstjenesten/" class="fusion-bar-highlight" role="menuitem"><span>Nyheder</span></a></li><li  id="menu-item-919"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-919 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzau-finans/" class="fusion-bar-highlight" role="menuitem"><span>Finansnyheder og nøgletal</span></a></li><li  id="menu-item-5657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5657 fusion-dropdown-submenu" ><a  href="https://ritzau.com/tid-sted/" class="fusion-bar-highlight" role="menuitem"><span>Planlægning</span></a></li><li  id="menu-item-921"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921 fusion-dropdown-submenu" ><a  href="https://ritzau.com/medieservice-epg-metadata/" class="fusion-bar-highlight" role="menuitem"><span>Listings og data</span></a></li><li  id="menu-item-949"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949 fusion-dropdown-submenu" ><a  href="https://ritzau.com/via-ritzau/" class="fusion-bar-highlight" role="menuitem"><span>Pressemeddelelser</span></a></li><li  id="menu-item-5593"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5593 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzau-fokus/" class="fusion-bar-highlight" role="menuitem"><span>Underholdning/Royale/kendte</span></a></li><li  id="menu-item-5077"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5077 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzau-scanpix/" class="fusion-bar-highlight" role="menuitem"><span>Billeddækning</span></a></li><li  id="menu-item-5272"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5272 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzau-news/" class="fusion-bar-highlight" role="menuitem"><span>Nyheder på engelsk</span></a></li></ul></li><li  id="menu-item-8981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8981"  data-item-id="8981"><a  href="https://ritzau.com/guides-og-artikler/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Guides og artikler</span></a></li><li  id="menu-item-917"  class="mobile_click_2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-917 fusion-dropdown-menu"  data-classes="mobile_click_2" data-item-id="917"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Om Ritzau</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-933"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933 fusion-dropdown-submenu" ><a  href="https://ritzau.com/nyheder-om-ritzaus-bureau/" class="fusion-bar-highlight" role="menuitem"><span>Nyt om Ritzau</span></a></li><li  id="menu-item-932"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzaus-mission-og-vision/" class="fusion-bar-highlight" role="menuitem"><span>Ritzaus mission og vision</span></a></li><li  id="menu-item-931"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzaus-historie/" class="fusion-bar-highlight" role="menuitem"><span>Ritzaus historie</span></a></li><li  id="menu-item-927"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ejerskab-bestyrelse-og-aarsregnskab/" class="fusion-bar-highlight" role="menuitem"><span>Ejerskab, Bestyrelse og Årsregnskab</span></a></li><li  id="menu-item-929"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzaus-bureaus-ledelse-og-organisation/" class="fusion-bar-highlight" role="menuitem"><span>Ledelse og organisation</span></a></li><li  id="menu-item-930"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930 fusion-dropdown-submenu" ><a  href="https://ritzau.com/ritzaus-bureau-selskaber/" class="fusion-bar-highlight" role="menuitem"><span>Ritzaus Bureau-selskaber</span></a></li><li  id="menu-item-928"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928 fusion-dropdown-submenu" ><a  href="https://ritzau.com/journalistpraktikant-hos-ritzau/" class="fusion-bar-highlight" role="menuitem"><span>Journalistpraktikant hos Ritzau?</span></a></li></ul></li><li  id="menu-item-466"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466"  data-item-id="466"><a  href="https://ritzau.com/kontakt/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Kontakt</span></a></li><li  id="menu-item-469"  class="mobile_click_3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-469 fusion-dropdown-menu"  data-classes="mobile_click_3" data-item-id="469"><a  href="http://ritzau.dk/nyhed" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Adgang</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-1109"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1109 fusion-dropdown-submenu" ><a  href="https://www.ritzau.dk/nyhed" class="fusion-bar-highlight" role="menuitem"><span>Nyhedstjenesten</span></a></li><li  id="menu-item-1111"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1111 fusion-dropdown-submenu" ><a  href="//tidogsted.ritzau.dk/tos/TSVisAlt.aspx" class="fusion-bar-highlight" role="menuitem"><span>Tid &#038; Sted</span></a></li><li  id="menu-item-1112"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1112 fusion-dropdown-submenu" ><a  href="https://www.ritzau.dk/en/Citat.aspx" class="fusion-bar-highlight" role="menuitem"><span>Udsend tophistorie</span></a></li><li  id="menu-item-1113"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1113 fusion-dropdown-submenu" ><a  href="https://www.ritzau.dk/en/Beredskab.aspx" class="fusion-bar-highlight" role="menuitem"><span>Udsend varsling</span></a></li><li  id="menu-item-1114"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114 fusion-dropdown-submenu" ><a  href="https://www.ritzau.dk/en/Ekstra.aspx" class="fusion-bar-highlight" role="menuitem"><span>Udsend ekstra-nyhed</span></a></li><li  id="menu-item-1116"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116 fusion-dropdown-submenu" ><a  href="//m.ritzau.dk/en/RITZAUINDEKS.aspx" class="fusion-bar-highlight" role="menuitem"><span>Meningsmålinger</span></a></li><li  id="menu-item-1117"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1117 fusion-dropdown-submenu" ><a  href="//videoweb.ritzau.dk/" class="fusion-bar-highlight" role="menuitem"><span>Videoweb</span></a></li><li  id="menu-item-1118"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118 fusion-dropdown-submenu" ><a  href="https://via.ritzau.dk/" class="fusion-bar-highlight" role="menuitem"><span>Pressemeddelelser</span></a></li></ul></li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
									
				<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
		
					<article id="post-11222" class="post post-11222 type-post status-publish format-standard has-post-thumbnail hentry category-bag-om-medierne">
																		<h1 class="entry-title fusion-post-title">Webinar: Undgå, at din pressemeddelelse ender i nyhedsredaktørens og Googles skraldespand</h1>							
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<img width="2600" height="787" src="https://ritzau.com/wp-content/uploads/2019/04/via-ritzau-hero-1200x363.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://ritzau.com/wp-content/uploads/2019/04/via-ritzau-hero-200x61.jpg 200w, https://ritzau.com/wp-content/uploads/2019/04/via-ritzau-hero-400x121.jpg 400w, https://ritzau.com/wp-content/uploads/2019/04/via-ritzau-hero-600x182.jpg 600w, https://ritzau.com/wp-content/uploads/2019/04/via-ritzau-hero-800x242.jpg 800w, https://ritzau.com/wp-content/uploads/2019/04/via-ritzau-hero-1200x363.jpg 1200w, https://ritzau.com/wp-content/uploads/2019/04/via-ritzau-hero.jpg 2600w" sizes="(max-width: 800px) 100vw, 2600px" />																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: #ebeff2;background-position: left top;background-repeat: no-repeat;padding-right:0px;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="share-box fusion-sharing-box" style="background-color:rgba(255,255,255,0);padding:0;"><h4 class="tagline" style="color:#002b4b;"></h4><div class="fusion-social-networks" style="text-align: inherit;"><a class="fusion-social-network-icon fusion-tooltip fusion- fusion-icon-" target="_blank" rel="noopener noreferrer" data-placement="center" data-toggle="tooltip"></a></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3  fusion-two-third fusion-column-first 2_3"  style='margin-top:0px;margin-bottom:20px;width:65.3333%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:31px;"><h2 class="title-heading-left">Rigtig vinklet medieomtale giver troværdighed, og kunder belønner høj troværdighed med loyalitet!</h2></div><div class="fusion-text"><p><strong>Vil du vide, hvordan du skriver en lige-i-øjet-pressemeddelelse, som formår at komme på nyhedsredaktørernes radar &#8211; og samtidig får Google til at juble på SEO-fronten?</strong></p>
<p>Så deltag gratis i webcastet<strong> ”Undgå, at din pressemeddelelse ender i nyhedsredaktørens og Googles skraldespand” </strong>den 10. marts, 2021</p>
<p>&#8211; hvor nyhedsredaktør Søren Lassen fra Ritzau giver dig et indblik i, hvad din pressemeddelelse skal kunne for at fange nyhedsredaktionernes interesse.</p>
<p>Udover at få pressemeddelelsen bragt, redaktionelt, i medierne, så kan en velskrevet pressemeddelelse også trække mange besøgende fra især Google. Laust Kehlet fra SEO-bureauet KH Online vil med udgangspunkt i et par pressemeddelelser, der har opnået stærke SEO-resultater, give dig et indblik i, hvad du skal være særligt opmærksom på, når du arbejder med pressemeddelelser, i et SEO-perspektiv.</p>
<p>Efter hvert indlæg vil der være mulighed for at stille spørgsmål til nyhedsredaktør Søren Lassen og onlineekspert Laust Kehlet.</p>
<p><strong><em>Agenda for webcast den 10. marts:</em></strong></p>
<p>09.00: Præsentation af dagen v/Anne Louise Erichsen, marketingchef, Ritzau</p>
<p>09.05: <strong>Fem ting, du skal have tænkt over, inden du trykker afsend på din pressemeddelelse</strong></p>
<ul>
<li>Hvad er den rigtige timing for din pressemeddelelse?</li>
<li>Sådan overlever din pressemeddelelse nyhedsredaktørens første blik i indbakken</li>
<li>Er der en reel historie?</li>
<li>Formalia – det skal du huske at få med</li>
<li>Dette skal du ikke gøre!</li>
</ul>
<p>09.30: Spørgsmål fra deltagerne til nyhedsredaktør Søren Lassen, Ritzau</p>
<p>09.45: <strong>Lær, hvordan du arbejder med pressemeddelelser i et SEO-perspektiv</strong></p>
<ul>
<li>Få indblik i, hvordan Google arbejder, og hvordan du får din pressemeddelelse til at trække trafik fra Google</li>
<li><strong>Case:</strong> Den succesfulde pressemeddelelse – med udgangspunkt i en meget succesfuld pressemeddelelse, udsendt på via.ritzau.dk i sommeren 2020, får du et indblik i, hvordan den gode historie og grundigt SEO-arbejde kan få din pressehistorie i nyhedsmedierne</li>
<li><strong><em>Opfordring:</em></strong><em> Send gerne din pressemeddelelse til os inden webcastet, så vil Laust hive en eller to af dem frem og vise, hvordan man kan styrke dem i forhold til at blive fremhævet på Google &#8211; aler(@)ritzau.dk</em>.</li>
</ul>
<p>10.15: Spørgsmål fra deltagerne til onlineekspert Laust Kehlet, <a href="https://kh-online.dk/" target="_blank" rel="noopener noreferrer">KH Online</a></p>
<p>10.30: Afrunding</p>
<p>Målgruppe: Henvendt til kommunikations- og marketingmedarbejdere som producerer og udsender pressemeddelelser.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last 1_3"  style='margin-top:0px;margin-bottom:20px;width:30.6666%'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><p><strong>Tilmeld dig vores gratis webinar</strong></p>
</div><!--[if lte IE 8]>
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
<![endif]-->
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
  hbspt.forms.create({
	portalId: "7999620",
	formId: "05e04103-32e2-4e76-990e-4cbcb98d2b27"
});
</script><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:10px;margin-bottom:10px;"></div><div class="fusion-text"><p><span style="color: #eb3131;">Hvis du oplever fejl ved tilmelding, er det muligvis fordi du ikke har accepteret marketingscookies på www.ritzau.dk.</span></p>
</div>Her kan du ændre dine <a href="javascript:CookieConsent.renew();CookieDeclaration.SetUserStatusLabel();">Cookieindstillinger</a>.<div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">Af <span class="vcard"><span class="fn"><a href="https://ritzau.com/author/christian-wilche/" title="Indlæg af Christian Wilche" rel="author">Christian Wilche</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2021-02-15T08:57:46+00:00</span><span>10-02-2021</span><span class="fusion-inline-sep">|</span></div></div>																								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left">
						Relaterede indlæg					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="auto" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://ritzau.com/ritzau-finans-holder-oeje-med-din-selskabsmeddelelse/">
			
					<img width="2000" height="900" src="https://ritzau.com/wp-content/uploads/2019/04/Selskabsmeddelelse-200x90.jpg" class="attachment-full size-full wp-post-image" alt="En selskabsmeddelelse fra en børsnoteret virksomhed kan godt blive til en nyhedshistorie hos Ritzau Finans" srcset="https://ritzau.com/wp-content/uploads/2019/04/Selskabsmeddelelse-200x90.jpg 200w, https://ritzau.com/wp-content/uploads/2019/04/Selskabsmeddelelse-400x180.jpg 400w, https://ritzau.com/wp-content/uploads/2019/04/Selskabsmeddelelse-600x270.jpg 600w, https://ritzau.com/wp-content/uploads/2019/04/Selskabsmeddelelse-800x360.jpg 800w, https://ritzau.com/wp-content/uploads/2019/04/Selskabsmeddelelse-1200x540.jpg 1200w, https://ritzau.com/wp-content/uploads/2019/04/Selskabsmeddelelse.jpg 2000w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://ritzau.com/ritzau-finans-holder-oeje-med-din-selskabsmeddelelse/"_self>Ritzau Finans holder skarpt øje med din selskabsmeddelelse</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">09-05-2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://ritzau.com/ritzau-finans-holder-oeje-med-din-selskabsmeddelelse/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://ritzau.com/saadan-arbejder-dagbladet-boersen/">
			
					<img width="2000" height="900" src="https://ritzau.com/wp-content/uploads/2018/05/Dagbladet-Børsen-200x90.jpg" class="attachment-full size-full wp-post-image" alt="Sådan arbejder Dagbladet Børsen" srcset="https://ritzau.com/wp-content/uploads/2018/05/Dagbladet-Børsen-200x90.jpg 200w, https://ritzau.com/wp-content/uploads/2018/05/Dagbladet-Børsen-400x180.jpg 400w, https://ritzau.com/wp-content/uploads/2018/05/Dagbladet-Børsen-600x270.jpg 600w, https://ritzau.com/wp-content/uploads/2018/05/Dagbladet-Børsen-800x360.jpg 800w, https://ritzau.com/wp-content/uploads/2018/05/Dagbladet-Børsen-1200x540.jpg 1200w, https://ritzau.com/wp-content/uploads/2018/05/Dagbladet-Børsen.jpg 2000w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://ritzau.com/saadan-arbejder-dagbladet-boersen/"_self>Sådan arbejder Dagbladet Børsen</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">23-05-2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://ritzau.com/saadan-arbejder-dagbladet-boersen/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://ritzau.com/saadan-arbejder-se-og-hoer/">
			
					<img width="2000" height="900" src="https://ritzau.com/wp-content/uploads/2018/05/Se-og-Hør-200x90.jpg" class="attachment-full size-full wp-post-image" alt="Sådan abejder Se og Hør" srcset="https://ritzau.com/wp-content/uploads/2018/05/Se-og-Hør-200x90.jpg 200w, https://ritzau.com/wp-content/uploads/2018/05/Se-og-Hør-400x180.jpg 400w, https://ritzau.com/wp-content/uploads/2018/05/Se-og-Hør-600x270.jpg 600w, https://ritzau.com/wp-content/uploads/2018/05/Se-og-Hør-800x360.jpg 800w, https://ritzau.com/wp-content/uploads/2018/05/Se-og-Hør-1200x540.jpg 1200w, https://ritzau.com/wp-content/uploads/2018/05/Se-og-Hør.jpg 2000w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://ritzau.com/saadan-arbejder-se-og-hoer/"_self>Sådan arbejder Se og Hør</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">22-05-2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://ritzau.com/saadan-arbejder-se-og-hoer/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://ritzau.com/muligheder-i-det-digitale-medieeuropa/">
			
					<img width="2000" height="900" src="https://ritzau.com/wp-content/uploads/2018/05/20180424-182354-4_max_1-200x90.jpg" class="attachment-full size-full wp-post-image" alt="Der er masser af muligheder i det digitale Medieeuropa" srcset="https://ritzau.com/wp-content/uploads/2018/05/20180424-182354-4_max_1-200x90.jpg 200w, https://ritzau.com/wp-content/uploads/2018/05/20180424-182354-4_max_1-400x180.jpg 400w, https://ritzau.com/wp-content/uploads/2018/05/20180424-182354-4_max_1-600x270.jpg 600w, https://ritzau.com/wp-content/uploads/2018/05/20180424-182354-4_max_1-800x360.jpg 800w, https://ritzau.com/wp-content/uploads/2018/05/20180424-182354-4_max_1-1200x540.jpg 1200w, https://ritzau.com/wp-content/uploads/2018/05/20180424-182354-4_max_1.jpg 2000w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://ritzau.com/muligheder-i-det-digitale-medieeuropa/"_self>Der er masser af muligheder i det digitale Medieeuropa</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">16-05-2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://ritzau.com/muligheder-i-det-digitale-medieeuropa/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://ritzau.com/high-speed-trading-robotjournalistik/">
			
					<img width="2000" height="900" src="https://ritzau.com/wp-content/uploads/2018/03/Robotjournalistik-200x90.jpg" class="attachment-full size-full wp-post-image" alt="Ritzau Finans har taget Robotjournalistik i brug i den daglige produktion." srcset="https://ritzau.com/wp-content/uploads/2018/03/Robotjournalistik-200x90.jpg 200w, https://ritzau.com/wp-content/uploads/2018/03/Robotjournalistik-400x180.jpg 400w, https://ritzau.com/wp-content/uploads/2018/03/Robotjournalistik-600x270.jpg 600w, https://ritzau.com/wp-content/uploads/2018/03/Robotjournalistik-800x360.jpg 800w, https://ritzau.com/wp-content/uploads/2018/03/Robotjournalistik-1200x540.jpg 1200w, https://ritzau.com/wp-content/uploads/2018/03/Robotjournalistik.jpg 2000w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://ritzau.com/high-speed-trading-robotjournalistik/"_self>High speed trading: Robotjournalistik skaber finansnyheder med lynets hast</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">16-03-2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://ritzau.com/high-speed-trading-robotjournalistik/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
		</section>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-3" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Kontakt</h4>			<div class="textwidget"><p>Store Kongensgade 14<br />
DK 1264 København K</p>
<p><a href="tel: +45 3330 0000 " onclick="ga('send', 'event', 'telefonnr', 'klik', 'opringning');"> +45 3330 0000 </a></p>
<p><a href="mailto: ritzau@ritzau.dk" onclick="ga('send', 'event', 'mail', 'klik', 'send mail');"> ritzau@ritzau.dk</a></p>
<p>cvr. 34470359</p>
</div>
		<div style="clear:both;"></div></section><section id="text-4" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><p><a href="https://ritzau.com/"><br />
<img src="//ritzau.com/wp-content/uploads/2016/05/RITZAU_LOGO_1M50_bred.png" /></a></p>
</div>
		<div style="clear:both;"></div></section><section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links">
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/ritzaus-bureau"  data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title=""  title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="//www.facebook.com/RitzausBureau"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://www.instagram.com/ritzausbureaudk"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-5" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Produkter</h4>			<div class="textwidget"><p><a href="/nyhedstjenesten/">Nyhedstjenesten</a><br />
<a href="/via-ritzau/">Via Ritzau</a><br />
<a href="/pressepakke/">Ritzaus pressepakke</a><br />
<a href="/ritzau-finans">Ritzau Finans</a><br />
<a href="/ritzau-foto">Ritzau Scanpix</a><br />
<a href="/medieservice">Ritzaus Medieservice</a><br />
<a href="/ritzau-fokus/">Ritzau Fokus</a><br />
<a href="/tid-sted/">Tid &amp; Sted</a><br />
<a href="/ritzau-news/">Ritzau News</a><br />
<a href="/politiske-meningsmaalinger">Politiske meningsmålinger</a><br />
<a href="/journalistdatabasen/">Ritzaus journalistdatabase</a><br />
<a href="https://ritzau.com/selskabsmeddelelser/">Selskabsmeddelelser</a><br />
<a href="https://ritzau.com/tilbagekalde-foedevarer/">Tilbagekald fødevarer</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-6" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Om Ritzau</h4>			<div class="textwidget"><p><a href="/nyheder-om-ritzaus-bureau">Nyt om Ritzau</a><br />
<a href="/ritzaus-mission-og-vision">Mission og vision</a><br />
<a href="/ritzaus-historie">Ritzaus historie<br />
</a><a href="/journalistpraktikant-hos-ritzau">Journalistpraktikant hos Ritzau<br />
</a><a href="/stillinger-hos-ritzau/">Job hos Ritzau</a><br />
<a href="/ritzaus-bureaus-ledelse-og-organisation">Ledelse og organisation</a><br />
<a href="/ejerskab-bestyrelse-og-aarsregnskab/">Ejerskab, bestyrelse og seneste generalforsamling</a><br />
<a href="/ritzaus-brugertal/">Ritzaus brugertal</a><br />
<a href="/persondata/">Ritzaus cookie- og privatlivspolitik</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-7" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Guides og artikler</h4>			<div class="textwidget"><p><a href="https://ritzau.com/guides-og-artikler/">Seneste artikler</a></p>
<p><a href="https://ritzau.com/kommunikation">Kommunikation</a><br />
<a href="https://ritzau.com/guides">Guides, tips og tricks</a><br />
<a href="https://ritzau.com/bag-om-medierne/">Bag om medierne</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		<a href="javascript:CookieConsent.renew();CookieDeclaration.SetUserStatusLabel();">Cookieindstillinger</a>	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://ritzau.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ritzau.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.35.2"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/7999620.js?integration=WordPress'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='//ritzau.com/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=jJ6D3P'></script>
<script type='text/javascript' src='//ritzau.com/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=jJ6D3P'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/ritzau.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/ritzau.com\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"jJ6D3P","version":"4970","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//ritzau.com/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js?ver=jJ6D3P'></script>
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Luk","currentText":"I dag","monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","Ti","O","To","F","L"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/ritzau.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"load_more_button","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"65","nav_highlight_border":"0","nav_highlight_style":"bar","logo_margin_top":"16px","logo_margin_bottom":"0px","layout_mode":"wide","header_padding_top":"-30px","header_padding_bottom":"-90px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"65","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFadeVars = {"page_title_fading":"1","header_position":"Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-fade.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://ritzau.com/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script src="https://ritzau.com/wp-content/plugins/stom-rettelser/js/iframeResizer.min.js"></script><script>iFrameResize({log:false})</script><script type="text/javascript" src="//maps.google.com/maps/api/js?key=AIzaSyAfdRPE8eTm1yVWq_PWUfb8K68K1t0jXYk&language=da_DK"></script>	</body>
</html>
